Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ARCserve bricht Sicherungsjobs nach IE7-Installation ab

Frage Sicherheit Backup

Mitglied: Knoxville

Knoxville (Level 1) - Jetzt verbinden

15.01.2007, aktualisiert 17.01.2007, 6283 Aufrufe, 6 Kommentare

Einen schönen guten Morgen wünsche ich!

Ich stehe vor dem Problem, dass nach der Installation des IE7 die Sicherungsjobs in ARCserve (Vers. 11) auf unserem Win2003 Server abbrechen.
Aus dem Jobprotokoll geht leider nicht hervor, was genau der Grund hierfür ist.
Auch wenn ich den Job manuell starte, bricht er nach kurzer Zeit einfach ab. ARCserve selbst scheint i. O. zu sein, da ich testweise ein paar Dateien gesichert habe. Hier funktionierte alles einwandfrei.

Weiterhin muß ich seitdem den SQL-Server regelmäßig manuell starten. Ist mir in Verbindung mit dem WSUS aufgefallen, da dieser nicht mehr funktionierte.

Ich hoffe Ihr könnt mir weiterhelfen. Es wird allerhöchste Zeit für eine Sicherung!

Vielen Dank im Voraus!!

Gruß
Jens
Mitglied: Mad-Eye
15.01.2007 um 11:34 Uhr
Hallo,

Die Informationen sind doch etwas dürftig, kannst aber mal im Aktivitätsprotokoll schaun was brightstor sagt. Teilweise findet man auch Informationen dazu im Ereignissprotokoll. Ich selbst benutze Brighstor seit etwa 4 Jahren und habe es noch nie erlebt, bei allen Fehlern und es waren viele ^^, das ein Job komplett Kommentarlos fehlsclägt.

Mad-Eye
Bitte warten ..
Mitglied: AGebek
15.01.2007 um 11:53 Uhr
Wir hatten das gleiche Problem in einer Niederlassung. Der dort zuständige Techniker kam nicht weiter. Wir haben weder Grund noch Lösung für das Problem gefunden. Im Endeffekt haben wir IE7 deinstalliert und seit dem läuft die Sicherung wieder.
Bitte warten ..
Mitglied: Knoxville
15.01.2007 um 12:01 Uhr
Hallo und danke für die Antworten!

Nochmal zur Ergänzung...
im Aktivitätsprotokoll wird der Job als "Datensicherung komplett", ohne eine Angabe zu evtl. Fehlern, oder ähnlichem ausgewiesen.
In der Jobwarteschlange wird der Job allerdings mit Status "ausgesetzt" und letztes Ergebnis "abgestürzt" angezeigt.
Der Job bricht bei ca. 5% ab.

Gruß
Bitte warten ..
Mitglied: Knoxville
15.01.2007 um 12:07 Uhr
Schon geschehen. Hat zwar tatsächlich das dort beschriebene Problem gelöst, aber mein eigentliches leider nicht...
Bitte warten ..
Mitglied: Knoxville
17.01.2007 um 07:43 Uhr
Guten Morgen!

Noch kurz zur Info...

Habe den IE7 wieder deinstalliert. Die Sicherung ist nun wieder problemlos möglich!

Gruß
Jens
Bitte warten ..
Ähnliche Inhalte
Windows Server
MDT 2013 - Installation von Windows bricht ab (5)

Frage von BraucheKaffee zum Thema Windows Server ...

Exchange Server
Exchange 2013 Installation am anderen Standort vorbereiten (3)

Frage von BlackRain zum Thema Exchange Server ...

LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil (8)

Frage von max.webbing zum Thema LAN, WAN, Wireless ...

Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...