Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 2010 Kommunikationsfehler bei Sicherung von Netzwerkfreigabe

Frage Sicherheit Backup

Mitglied: Chris12123

Chris12123 (Level 1) - Jetzt verbinden

16.08.2012 um 15:22 Uhr, 6327 Aufrufe, 3 Kommentare

Hallo,

ich versuche mit Backup Exec 2010, installiert auf einem SBS 2008 Standard eine Freigabe auf einem Windows 2008R2-Server zu sichern.
Die Freigabe ist versteckt (Backup$) wird aber in BE angezeigt. Berechtigt auf Freigabeebene ist jeder und darf alles. Auf NTFS-Ebene hat der Domänen-Administrator Vollzugriff. Ich kann die Freigabe von SBS erreichen, Daten kopieren, verschieben, löschen.

Wenn ich nun die Freigabe in den BE-Job aufnehme und dann die Ressourcen-Login-Daten teste, kommt nur: Fehlgeschlagen. Es trat ein Kommunikationsfehler auf".
Systemlogin-Konto von BE ist eben jener Domänen Administrator. Ich hab auch schon mal andere Nutzer berechtigt und als Login-Konto hinterlegt. Hat alles nix geholfen. Nen Remote-Agent hab ich nicht .. und soweit ich weiß, brauch ich ihn auch nicht.

Hat hier jemand ne Idee was schief läuft?

Danke,

Chris
Mitglied: Deepsys
16.08.2012 um 15:37 Uhr
Hallo Chris,


Nen Remote-Agent hab ich nicht .. und soweit ich weiß, brauch ich ihn auch nicht.

Doch, sonst könntest du ja hunderte Server sichern ohne Agenten zu kaufen ....


Hat hier jemand ne Idee was schief läuft?

Kein Agent ....

VG
Deepsys
Bitte warten ..
Mitglied: goscho
16.08.2012, aktualisiert um 15:42 Uhr
Mahlzeit
Zitat von Chris12123:
ich versuche mit Backup Exec 2010, installiert auf einem SBS 2008 Standard eine Freigabe auf einem Windows 2008R2-Server zu
sichern.
Wenn ich nun die Freigabe in den BE-Job aufnehme und dann die Ressourcen-Login-Daten teste, kommt nur: Fehlgeschlagen. Es trat ein
Kommunikationsfehler auf".
Systemlogin-Konto von BE ist eben jener Domänen Administrator. Hat alles nix geholfen. Nen Remote-Agent hab ich nicht .. und soweit ich weiß, brauch ich ihn auch nicht.
Doch der wird benötigt:
Access denied errors with NAS, CIFS or Windows shares

Edit: Zweiter, aber dafür habe ich auch den Link in der Symantec KB herausgekramt.
Bitte warten ..
Mitglied: Deepsys
16.08.2012 um 20:03 Uhr
Edit: Zweiter, aber dafür habe ich auch den Link in der Symantec KB herausgekramt.

Bin stolz auf dich

VG
Deepsys

Ach ja, bitte die Frage als gelöst markieren, danke!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (17)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...