Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 2010 R3 nach Windowsupdates reboot extrem Langsamm

Frage Microsoft Windows Server

Mitglied: Wern2000

Wern2000 (Level 1) - Jetzt verbinden

05.07.2014 um 10:02 Uhr, 1795 Aufrufe, 7 Kommentare

Hallo zusammen,

ich hab auf einem Windows 2008 r2 die windowsupdates eingespielt und nach dem Reboot des Server sank die Backupgeschwindigkeit des Systemstatus von 600-650 MB/s auf ca 24-25 MB/sek.

Backup Exec war schon auf dem aktuellen Stand.
hab auch das hier gefunden.
http://www.symantec.com/business/support/index?page=content&id=TECH ...

hab allerdings die zwei hotfixes noch nicht einbespielt.
Hat da jemand die gleiche erfahrung und eine andere Lösung?

gruss
Werner
Mitglied: Dobby
05.07.2014 um 13:13 Uhr
Hallo,

das Problem ist bekannt und man hat auch HotFixes dazu und diese spielst
Du nicht ein, aber suchst nach einem Work Around???

Was soll man da noch sagen?


Gruß
Dobby
Bitte warten ..
Mitglied: Wern2000
05.07.2014 um 13:20 Uhr
bin leider nicht vorort um die hotfixes einzuspielen. wird montag gemacht.
Bitte warten ..
Mitglied: Wern2000
08.07.2014, aktualisiert 09.07.2014
Alle wichtigen Windows Updates der letzten 4 Jahre + SP1 wurden eingespielt, Server mehrmals neu gestartet. Die 58 Optionale Updates sind noch nicht installiert.
Die Hotfixes aus http://www.symantec.com/business/support/index?page=content&id=TECH ...
liesen sich nicht installieren obwohl sie für Windows 2008 r2 x64 sind.
heruntergeladen wurde "Windows6.1-KB979612-x64.msu"
Fehlermeldung "Das Update ist nicht für ihren Computer geeignet"
mit dem zweiten Hotfix "Windows6.1-KB982383-x64.msu" selbiges Problem.

Sicherungsgeschwindigkeit vom Systemstatus jetzt nur noch bei ca 21 mb/Min und brauch ca 10 Std.
Solange die Sicherung läuft hängt beremote.exe bei 13% CPU leistung bei einer 4 Kern mit HT CPU
Das überprüfen des Systemstatus läuft mit ca 6000 MB/sek

Edit
Backupgeschwinigkeit ist jetzt beim systemstatus bei 16 mb/Min angekommen.

KB979612 würde ca 5-25% bringen
KB982383 ca 20%

mir fehlen aber ca 4000%
Vor dem Reboot und updates sicherte der Systemstatus mit ca 600-800 MB/min
alle anderen Backup abschnitte laufen weiterhin mit ca 1500-5000 MB/min

Das einzige was zusätzlich installiert wurde was der Trendmico Antivirus Client der auf diesem Server fehlte.
Bitte warten ..
Mitglied: Wern2000
10.07.2014 um 09:59 Uhr
auch das deaktivieren bzw deinstallieren des Antivirus bringt keine besserung
Bitte warten ..
Mitglied: Wern2000
16.07.2014 um 06:02 Uhr
Nach deinstallieren und neu installieren gehts wieder mit gewohnter geschwinigkeit.
Bitte warten ..
Mitglied: goscho
16.07.2014 um 08:15 Uhr
Zitat von Wern2000:

Nach deinstallieren und neu installieren gehts wieder mit gewohnter geschwinigkeit.

Ist der AV-Client noch drauf?
Meine Vermutung ist, dass die Installation dieses AV das Problem ausgelöst hat.
Bitte warten ..
Mitglied: Wern2000
16.07.2014 um 12:51 Uhr
AV-Client ist drauf.
Das Komische ist ja das von der verlangsammung nur der systemstatus betroffen war.
wird jetzt wieder mit ca 600-800 mb/min gesichert
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (12)

Frage von mario87 zum Thema LAN, WAN, Wireless ...