Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BackupExec 2010 R2 sichert nicht mehr erfolgreich auf LTO3

Frage Sicherheit Backup

Mitglied: LKaderavek

LKaderavek (Level 2) - Jetzt verbinden

25.05.2011 um 09:37 Uhr, 7984 Aufrufe, 9 Kommentare

Nach dem Ablauf der Sicherungszeit wird das Backup abgebrochen.
Es scheint als ob die Komprimierung nicht richtig funktioniert.

Hallo,

ich habe ein HP Ultrium 3 Band-Laufwerk im Einsatz.

Es werden 480 GB gesichert, danach soll, laut BackupExec das Medium voll sein.

Ich habe in den Optionen definiert, dass Hardware- und Software-Komprimierung aktiv ist, dennoch komme ich nicht über eine Komprimierungs-Rate von 1,2:1 hinaus.

Bei Symantec habe ich einen Eintrag entdeckt, wo man mit dem HP-Tool für Storage-Works und Tape-Tools die Bänder initialisieren und danach im BackupExec inventarisieren soll.

Leider wird bei TapeTools zwar das Laufwerk erkannt, finde aber keine Option zum Initialisieren.

Als Medien setze ich einen Sicherungs-Satz mit HP- und einen mit Tandberg-Medien ein, beides sind 400/800 GB Medien.

Der Mediensatz ist Überschreib- und Anhäng-Bar.

Bitte um Hilfe.

Danke

Ciao

Lukas
Mitglied: SlainteMhath
25.05.2011 um 09:50 Uhr
Moin,

wie stark komprimiert werden kann, haengt von der Art und Beschaffenheit der zu sichernden Daten ab. LTO3 hat nativ eine Kapazität von 400GB, also könnte BUE schon recht haben

Wie alt sind denn die Bänder? Evtl. hat BUE schon einige Bad Blocks markiert und buntzt diese nicht mehr. Wirf mal einen Blick in die Eingenschaften des/der Medien. Hast Du das schonmal mit einem neuen Band versucht?

Und die Standard Frage: BUE, die Tapetreiber und FW und Windows sind auf dem aktuellen Patchstand?

lg,
Slainte
Bitte warten ..
Mitglied: LKaderavek
25.05.2011 um 09:53 Uhr
Hallo,

die Bänder sind ca. 1 Jahr alt, Fehler konnte ich bei den Tapes keine erkennen.

BackupExec ist auf dem neuesten Stand, die Tapetreiber habe ich gestern mit dem Assistenten noch einmal erneuert.

Firmware des Geräts konnte ich bei HP und Ultrium keine finden.

Windows ist immer aktuellen Stand.

GIbt es eigentlich keine Hersteller-Treiber mehr?

Danke

Ciao

Lukas
Bitte warten ..
Mitglied: goscho
25.05.2011 um 10:10 Uhr
Hallo Lukas,
was werden denn für Daten gesichert?
Sind diese überhaupt noch komprimierbar?
Hardware- und Softwarekomprimierung gleichzeitig nutzen zu wollen, bringt überhaupt nichts.
Symantec empfiehlt möglichst die Hardwarekomprimierung zu nutzen, diese ist wesentlich effektiver.
Überprüfe das Bandlaufwerk mit den Tools des Herstellers auf Fehler und teste mal ein nagelneues Band.

GIbt es eigentlich keine Hersteller-Treiber mehr?
Warum macht sich denn ein Hersteller wie Symantec solche Mühe, eigene Gerätetreiber zur Verfügung zu stellen, wenn du anschließend die des Hersteller nutzen möchtest?
Schau in der Symantec-Support-Knowledgebase nach, ob es für dein Laufwerk bessere Treiber gibt als die mit BE mitgelieferten.
Bitte warten ..
Mitglied: LKaderavek
25.05.2011 um 10:16 Uhr
Hallo,

ich habe Files (Word, Excel, PDF, Bilder, etc.), Pervasive-Datenbanken, Hyper-V Festplatten, Exchange und PST-Archive.

Die Komprimierung ist auf Hardware wenn möglich, sonst Software.

Ich habe das Tape-Laufwerk testen wollen, kennst du die mit den HP TapeTools aus?

Werde ein neues Tape testen.

Danke

Ciao

Lukas
Bitte warten ..
Mitglied: goscho
25.05.2011 um 11:48 Uhr
Zitat von LKaderavek:
Hallo,

ich habe Files (Word, Excel, PDF, Bilder, etc.), Pervasive-Datenbanken, Hyper-V Festplatten, Exchange und PST-Archive.
Werden die Agenten genutzt oder einfach alle vorhandenen Files auf den Partitionen weggesichert?
Eine VM selbst ist kaum komprimierbar, PDF und Bilder zumeist auch nicht.
Die Komprimierung ist auf Hardware wenn möglich, sonst Software.
Dann wird auch nur Hardware genutzt.
Ich habe das Tape-Laufwerk testen wollen, kennst du die mit den HP TapeTools aus?
Nein, habe von HP-LTO-Drives keine Ahnung, kenne aber einige Produkte anderer Hersteller und dort gibt es AFAIR Diagnosetools für die Laufwerke. Das es das bei den LTO-Teilen nicht geben sollte, kann ich mir nicht vorstellen.
Werde ein neues Tape testen.

Danke

Ciao

Lukas
Bitte warten ..
Mitglied: LKaderavek
25.05.2011 um 12:08 Uhr
Ich verwende keine Agents, ich sichere die Files wie sie sind...

Wir werden wohl auf LTO4 umsteigen müssen.
Bitte warten ..
Mitglied: goscho
25.05.2011 um 12:11 Uhr
Zitat von LKaderavek:
Ich verwende keine Agents, ich sichere die Files wie sie sind...
Solltest du unbedingt ändern, speziell wegen des Exchange-Servers.
Wir werden wohl auf LTO4 umsteigen müssen.
Auch nicht verkehrt.
Bitte warten ..
Mitglied: Deepsys
31.05.2011 um 14:55 Uhr
Hallo zusammen,

eigentlich hat goscho schon alles gesagt

Ich würde mir an deiner Stelle aber auch einen Backup-Loader überlegen. Dann passiert dir dieser Fehler nicht mehr und du kannst auch die Bänder komplett voll hauen. Ist eines voll, nimmt der Loader einfach das nächste.

Sonst schreibst du die Bänder immer nur halb voll oder 2/3 voll.

VG
Deepsys
Bitte warten ..
Mitglied: LKaderavek
18.09.2011 um 23:31 Uhr
Hallo,
wir haben auf LTO4 umgestellt und sicher wieder alles.
Danke
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis meldet Fehler per Email, sichert aber erfolgreich???
Frage von StefanKittelBackup2 Kommentare

Hallo, ich habe hier einen SBS 2011 mit ABR11.5. Die Sicherung erfolgt auf die Freigabe bei einem NAS. Das ...

Backup
BackupExec sichert per NDMP an einer NetApp mit äußerst schlechter Performance
Frage von stepp64Backup

Wir haben an einer NetApp FAS2040 per NDMP eine Bandlibrary Eternus LT40 mitr 2 LW HP Ultrium LTO5 seit ...

Backup
BackupExec 2010 - einfaches Systemabbild-Backup erstellen
Frage von staybbBackup3 Kommentare

Hallo, ich nutze BE2010 auf einem R2 Server, welcher diverse inkrementelle tägliche backups erstellt für verschiedene Systeme (SQL, Exchange, ...

Backup
Symantec BackupExec 2010 - Exchange Vollsicherung wiederherstellen
gelöst Frage von staybbBackup7 Kommentare

Hallo, ich habe folgendes Szenario: Wir sind kürzlich von Exchange 2003 auf Exchange 2010 umgestiegen. So weit so gut, ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 4 StundenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 8 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware7 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...