Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bandlaufwerk geht in OfflineMode beim Backup

Frage Sicherheit Backup

Mitglied: tuCsen86

tuCsen86 (Level 1) - Jetzt verbinden

26.06.2012 um 08:10 Uhr, 3979 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe das Problem, dass bei den Backups das Bandlaufwerk immer wieder kurzzeitig in den Offlinemodus geht und danach wieder Online ist. Dadurch brauchen die Backups erheblich länger als normal, werden dennoch erfolgreich beendet.

Bandlaufwerk HP Ultrium LTO4 ; Server Betriebssystem Windows 2003

im Eventlog findet man folgende Meldung:

_____________________________________________________________________

SCSI Tape Drive Status Change.
The tape drive with SCSI target 3 connected to SCSI bus 1 of the controller in slot 5 has a new status of 5.
(Tape drive status values: 1=other, 2=ok, 3=failed, 5=offline, 6=missingWasOk, 7=missingWasFailed, 8=missingWasOffline)
[SNMP TRAP: 5019 in CPQSCSI.MIB]


____________________________________________________________________

6a325644cbfb9517f1a2e2c2cca8a70a - Klicke auf das Bild, um es zu vergrößern


VG
Mitglied: Ravers
26.06.2012 um 08:40 Uhr
Hi,

würde mal schaun, ob jemand an der SCSI-ID rumgefuhrwerkelt hat.
Ansonsten könnte dies hier dir weiterhelfen.

greetz
ravers
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec Backup Exec 15 Bandlaufwerk entfernen
Frage von 14634Backup13 Kommentare

Hallo zusammen, ich nutzte Symantec Backup Exec 15 mit B2D -> B2T auf einem 2012R2 Server jetzt wollte ich ...

Server-Hardware
Bandlaufwerk - alles Berücksichtigt ?
Frage von DoktorApfelServer-Hardware2 Kommentare

Hallo zusammen, in meiner Firma soll ein Bandlaufwerk-System angeschafft werden. Nach Recherche etc. haben wir uns für das System ...

Festplatten, SSD, Raid
Welche Software für Bandlaufwerk
gelöst Frage von djonasFestplatten, SSD, Raid14 Kommentare

Guten Morgen zusammen, ich bin Hobbyfilmer und erzeuge monatlich gut 1TB an Filmmaterial. Ich besitze eine NAS mit rund ...

Backup
Bandlaufwerk zu langsam?
gelöst Frage von phillipe234Backup15 Kommentare

Hi Leute wir haben bei uns im Unternehmen ein tandberg bandlaufwerk mit LTO4 Bändern, dieses Laufwerk schafft die Backups ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 2 StundenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 6 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server15 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell10 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows Server
Administratoren-Gruppe abfragen?
Frage von 1410640014Windows Server6 Kommentare

Hallo, kennt jemand eine einfache (und schnelle) Möglichkeit, von allen Client-Computern im Active Directorey die Administratoren-Gruppe abzufragen, wer da ...