Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bintec R1200 - Einrichtung WLan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: markus75

markus75 (Level 1) - Jetzt verbinden

24.08.2007, aktualisiert 12:59 Uhr, 4433 Aufrufe, 1 Kommentar

Hallo,

ich verzweifle an einer R1200 beim einrichten der W-Lan Funktion.
Wenn ich mich mit dem Notebook über W-Lan verbinde, bekomme ich eine IP-Adresse zugewiesen (so wie zuvor im DHCP-Pool Interface vss-8, StartIP 10.10.1.225, 5 Stück, eingerichtet). Die Authentifizierung per Wep 40/64, Key1 und das PW lässt sich noch ausführen. Die Verbindung steht auch, jedoch kann man weder die RouterIP pingen noch andere PC´s die in diesem Netz liegen.

gruß
markus75
Mitglied: geTuemII
24.08.2007 um 12:59 Uhr
Aus Sicherheitsgründen ist der Zugriff aus dem WLAN auf das lokale Netz bei manchen Access Pionts blockiert. Ob das beim R1200 auch so ist, kann ich leider nicht sagen, sieh dir aber mal die Sicherheit/Firewall am Router an.

geTuemII
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
WLAN Drucker in die richtige DHCP scope bringen (5)

Frage von infostud zum Thema Netzwerkmanagement ...

Speicherkarten
Wlan Datenspeicher (6)

Frage von Marcys zum Thema Speicherkarten ...

LAN, WAN, Wireless
gelöst Maschinen per WLAN ins Netzwerk bringen (6)

Frage von laster zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
2 getrennte WLAN Netzwerke flächendeckend in 3 stöckigem Haus installieren (7)

Frage von christiande zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...