Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Biosprobleme

Frage Hardware CPU, RAM, Mainboards

Mitglied: chanel

chanel (Level 1) - Jetzt verbinden

15.03.2006, aktualisiert 20.03.2006, 4284 Aufrufe, 8 Kommentare

Habe seit längerem Probleme mit meinem Bios.....

- nach dem zehnten mal einschalten des Computers verliert er die Einstellungen die ich im Bios vorgenommen habe.

Ich wusste, dass es an der Batterie liegen muss und kaufte mir eine neue doch das Problem besteht weiterhin!
Woran könnte das noch liegen?

Danke,

für euere Antworten


**chanel.....
Mitglied: ElNino
15.03.2006 um 07:27 Uhr
Hast Du es schon mal mit einem Bios-Update probiert?
Bitte warten ..
Mitglied: Enclave
15.03.2006 um 08:55 Uhr
Hi,

Kann auch an dem Bios-Chipsatz liegen. Wenn der nen kleinen Hauweg hat kann das auch passieren. (Glaube ich)




Enclave
Bitte warten ..
Mitglied: Fubi
15.03.2006 um 11:58 Uhr
Hallo!

Falls es sich um ein K7S5A handelt, ist dieser Fehler bekannt und ohne Lötkolben ist da meines Wissens auch leider nichts zu machen. Hatte selber zig Boards mit diesem Problem hier.
Ansonsten würde ich aufs Netzteil oder Board selber tippen.
Bitte warten ..
Mitglied: PLONK
15.03.2006 um 12:00 Uhr
Hallo,
klingt als müsstest Du den Bios Chip komplett tauschen.


Mit freundlichen Grüßen
PLONK
Bitte warten ..
Mitglied: chanel
16.03.2006 um 11:35 Uhr
ich hab ein micro star,
ms-6380v3
netzteil ist erst vor kurzem gekauft worden, bequiet 350w
Bitte warten ..
Mitglied: MOK24
17.03.2006 um 09:15 Uhr
Bei MS 6380 klingelt was.
Sind die Elkos auf dem Board noch in Ordnung? Nichts aufgeplatzt oder ausgelaufen? Das war so die Zeit, wo die Billig-Elkos verbaut wurden, auch bei MSI. Mir sind in dieser Zeit so viele MS 6309 weggeflogen, dass ich die gar nicht mehr zählen kann ...

Gruß
Martin
Bitte warten ..
Mitglied: chanel
18.03.2006 um 19:58 Uhr
rein garnichts ausgelaufen.....
Bitte warten ..
Mitglied: PLONK
20.03.2006 um 08:26 Uhr
Hallo,
MOK24 hat Recht, es kann auch an den Elkos liegen, teilweise reicht es schon wenn die sich etwas nach aussen wölben. Das kann ein Anzeichen für ein defektes Elko sein, die müssen nicht immer gleich platzen.

Mit freundlichen Grüßen
PLONK
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...