Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen beim RIS

Frage Microsoft

Mitglied: Soldier

Soldier (Level 1) - Jetzt verbinden

25.01.2006, aktualisiert 02.07.2007, 9330 Aufrufe, 4 Kommentare

Hallo

Folgende Lage:

PC (Fujitsu-Siemens Esprimo) zwecks RIS über onboard PXE-Karte gebootet

Im RIS-Menü über Admin angemeldet und Setup-Variante ausgewählt.
Nach Bestätigung blinkt oben links ein Cursor und kurze Zeit später kommt ein Bluescreen mit der Meldung "Bei der Verbindung mit dem Netzwerk ist ein Initialisierungsfehler aufgetreten" Übrigens hab ich zeitgleich zwei identische Esprimos per RIS installiert, bei denen allerdings kein Fehler aufgetreten ist.

Fehlermeldung: stop 0x000000bb

Hat jemand eine Lösung? Im Google kommen immer wieder Zusammenhänge mit Esprimo und RIS.

Gibt es irgendwo eine vernünftige Seite, auf der einzelne Bluescreen-Fehlermeldungen zuverlässig erklärt und behoben werden? So etwas in der Richtung "eventid.net" für die Ereignisanzeige.

MfG Soldier
Mitglied: BartSimpson
25.01.2006 um 16:05 Uhr
Haste mal geschschaut, ob es eventuell ein BIOS update gibt?
Bitte warten ..
Mitglied: Rafiki
26.01.2006 um 21:21 Uhr
Hallo Soldier,

einige PCs können deinen RIS nutzen, andere nicht.

Bitte prüfe pb es für die Netzwerkkarte ein aktuelles PXE gibt.
PXE (Preboot eXecution Enviorment) ist das (flash)ROM der Netzwerkkarte.


http://web.mit.edu/is/topics/windows/server/winmitedu/whatsRIS.htm
XP RIS installations do not support the old RIS boot floppy
The following stop message comes up while attempting net boot to text mode setup:
NETWORK_BOOT_INITIALIZATION_FAILED (0xBB).
We do not support the RIS boot floppy for XP network installs.

Wenn das nicht hilft versuche eine andere Netzwerkkarte einzubauen.
Ich habe gute Erfahrungen mit 3com 905 und der boot Diskette die dir dein RIS Server erstellt.

Als letzte Maßnahme kanst du das logging auf dem RIS server aktivieren und dann hoffentlich aus der Logdatei schauer werden.

http://support.microsoft.com/kb/236033/en-us
How to enable debug mode for Remote Install Servers

Gruß Rafiki
Bitte warten ..
Mitglied: Dynadrate
25.01.2007 um 11:57 Uhr
Den Fehler hatte ich auch grade.
Was hilft ist die Inf-Datei zu bearbeiten.
Unterhalb der Zeile

; NDIS5.1 Install Device List ---------------------------------------------------

liegt der Hase im Pfeffer. Du änderst

[Broadcom.NTx86.5.1]

in

[Broadcom]

das wärs
Bitte warten ..
Mitglied: MoeHB
02.07.2007 um 12:06 Uhr
hallo,

gleiches problem, allerdings mit einem IBM Thinkpad R50e in dem eine Intel Pro/100 VE steckt....
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Bluescreen aber warum
Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Windows 10
Sporadisch BlueScreen
gelöst Frage von Finchen961988Windows 1011 Kommentare

Hallo liebe Leute, meine Verzweifelung ist mir gerade ins Gesicht geschrieben, ich habe das Problem das mein PC zwischendurch ...

Windows Tools
Sysprep Bluescreen
Tipp von schicksalWindows Tools1 Kommentar

Die erfahrenen "Syspreper" werden es wahrscheinlich wissen. Ich bin diese Woche darüber gestolpert, hat ein bisschen Zeit gekostet bis ...

Windows XP
Diverse Bluescreens unter Windows XP
Frage von achkleinWindows XP6 Kommentare

Hallo, der XP-PC eines Kollegen hat seit dem 19. März mehrere Bluescreens produziert (siehe Bild). Die Bugcodes sind immer ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...