Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

bluesreen beim starten nach umbau

Frage Microsoft

Mitglied: tim1986

tim1986 (Level 1) - Jetzt verbinden

25.04.2007, aktualisiert 26.04.2007, 3769 Aufrufe, 7 Kommentare

neues mainbord asrock k7s41gx cpu amd sempron 256 ddr ram noname standart atx netzteil 2 x 40 gb platten (seagate und maxtor)

also hab mir neues meinboard gekauft weil altes kaputt
alles zusammen gebaut und fährt nicht hoch kommt bis zum auswahlmenue abgesicherter modus /windows normal starten usw. und schmiert dann mit nem kurzen bluesreen ab (bluesreendauer ca 1 sec.)ram und festplatte sin ok muß momentan übermein 800 mhz server ins inet voll kagge bitte schnell um lösungvorschläge
danke im voraus mfg der tim
Mitglied: thekingofqueens
25.04.2007 um 21:16 Uhr
Wahrscheinlich Treiberprobleme. F8 beim Start drücken und das automatische Neustarten deaktivieren. Was für eine Fehlermeldung erscheint dann?
Bitte warten ..
Mitglied: tim1986
25.04.2007 um 21:32 Uhr
sry

hab nicht nachgedacht in der fehlermeldung steht was von neuen festplatten und ide controller entfernen und die festplate nach viren durchsuchen aber mit der platte bin ich grade on also kanns daran ja eigendlich nicht liegen oder?
Bitte warten ..
Mitglied: tim1986
25.04.2007 um 22:23 Uhr
bitte um mehrere vorschläge da ich jedesmal alles umstecken muß zu probieren hab nur einen ramriegel
Bitte warten ..
Mitglied: PhreakShow
26.04.2007 um 00:07 Uhr
Mal ne dumme Frage, du hast das Windows nach dem Mainboardtausch schon neu aufgesetzt, oder?

Grad bei wirklich großen Änderungen kommt Windows nichtmehr in die Hufe weil Treiber fehlen!
Bitte warten ..
Mitglied: tim1986
26.04.2007 um 00:43 Uhr
ne noch nicht einfach weil mein altes system so konfiguriert is wie ich am besten damit arbeiten über die hälfte der programme würd ich nicht wiederfinden installs fehlen und so
zumal ich die ganzen einstellungen die ich vorgenomen habe beim besten willen nicht mehr zusammen kriege ich weiß ziemlich dämlich kein backup zu ziehen aber da würde es warscheinlich auch nicht besser aussehen aber das mit den treibern bringt micvh auf ne idee ich installiere einfach die treiber auf mein system und schliese dan das neue mainboard an vieleicht hilft das danke für die idee

mfg tim
Bitte warten ..
Mitglied: PhreakShow
26.04.2007 um 00:47 Uhr
Du könntest auch das Windows "über" deine alte Installation installieren. Ob das performancetechnisch so gut wird und obs stabil läuft ist mehr ein Glücksspiel.

Dennoch rate ich dir, formatier die Kiste. Du ärgerst dich sonst noch grün und blau mit dem Pfuschwerk. Besonders wenns dann richtung Datenverlust geht...

Kannst ja drüberinstallieren, Daten sichern und dann komplett neu aufsetzen!
Bitte warten ..
Mitglied: BigWumpus
26.04.2007 um 01:20 Uhr
Geänderte Hardware -> Reparaturinstallation !!!!

Nicht die Wiederherstellungskonsole, nein eine XP-Installation anstoßen und bei der Auswahl der Partition erscheint dann die Option einer Reparaturinstallation ... Das wird Dir helfen !
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bluesreens unternehmensweit (33)

Frage von SYS64738 zum Thema Windows 7 ...

Server-Hardware
X3100 m5 Kühlung umbauen (11)

Frage von rolbot zum Thema Server-Hardware ...

Netzwerke
gelöst Benötige Ratschläge für einen Umbau im privaten Netzwerk (15)

Frage von Stefan007 zum Thema Netzwerke ...

LAN, WAN, Wireless
Netzwerk Umbau - Welches LAN Kabel und welcher AP (10)

Frage von Motte990 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(6)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...