Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Chipsatzfrage - K8N Neo4H MS-7125 Ver3 mit nForce4 oder nForce4 Ultra?

Frage Hardware CPU, RAM, Mainboards

Mitglied: Rookie-Doo

Rookie-Doo (Level 1) - Jetzt verbinden

21.02.2009, aktualisiert 13:42 Uhr, 10704 Aufrufe, 2 Kommentare

Hi,

habe bei ebay folgendes Board gekauft: http://tinyurl.com/dh7eoh

Laut Bezeichnung ja mit nForce4 Ultra Chipsatz. Die MSI-Homepage führt das Board aber unter nForce4-Standard. CPU-Z meldet nur nForce4, Everest nForce4(-Ultra).

Wie kann ich sicher herausfinden, ob ich auch das bekommen hab, wofür ich bezahlt habe?

Gruß und Danke
rkd
Mitglied: FISI-Azubi2010
21.02.2009 um 13:56 Uhr
Hi Rookie-Doo,

das ist nen Board mit Ultrachipsatz du hast wahrscheinlich bei der falschen Version vom Board gekuckt. Die ältere Version(Version 1.0) hat nur nen normalen Nforce4. Du hast die Version 3.0 die hat den NFORCE 4 Ultra.

Hier noch mal der Link zur richtigen Boardseite:

http://www.msi-technology.de/index.php?func=proddesc&prod_no=249&am ...
Bitte warten ..
Mitglied: Rookie-Doo
22.02.2009 um 00:13 Uhr
Danke, auf der Seite war ich allerdings sehrwohl.

Dort steht auch wunderbar zweideutig:

"NVIDIA® nForce4 / nForce4 Ultra Chipset"
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Speicherkarten
SanDisk Ultra microSDXC 128GB wird nicht mehr erkannt (10)

Frage von evinben zum Thema Speicherkarten ...

Hyper-V
MS Failover Cluster als VM unter Hyper-V und Snapshots (13)

Frage von emeriks zum Thema Hyper-V ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...