Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Client verbindet sich nicht mit Serverlaufwerke

Frage Netzwerke

Mitglied: Vandor

Vandor (Level 1) - Jetzt verbinden

22.05.2013 um 16:42 Uhr, 2721 Aufrufe, 21 Kommentare, 1 Danke

Hallo an Alle,

Haben gerade ein großes Problem: ein Client-Rechner verbindet sich nicht mit den Netzwerklaufwerken bzw. mit dem Netzwerk obwohl scheinbar eine Verbindung besteht..... ich erklär mal:

der Pc hat Win XP mit SP3

Im Arbeitsplatz befinden sich die Netzwerklaufwerke.
klickt man auf einen hängt sich das System auf. nach ca. 15 min erhält man die Nachricht:

Fehler beim Wiederherstellen der Verbindung von Z: mit \\192.168.10.1\data
Microsoft Windows Netzwerk: Der lokale Gerätename wird bereits verwendet.
Diese Verbindung wurde nicht wiederhergestellt.

also für mich klingt es so, als würde der Server noch denken der Computer wäre bereits angemeldet und verhindert deshalb das ganze.
also Server kurz Neustarten. -> geht immernoch nicht
Computer im Server aus der Liste entfernt und neu aufgenommen. > geht immernoch nicht
gegoogelt. da etliche anleitungen gefunden wie man Netzwerklaufwerke wieder neu anmeldet.

alles ausprobiert... von Net use in der Eingabeaufforderung bis zu löschen von Registrierungseinträgen ( natürlich mit Backup )
Net Use bringt die Meldung dass die Laufwerke nicht hergestellt werden können da der Server nicht antwortet.
zur selben zeit waren 7 Computer im Netz und hatten keine Probleme.

dann wollt ich mal den Computer über einen anderen Benutzernamen anmelden, welchen ich im Server erstellt habe.

Server neuen Benutzer, alles eingestellt wie gehabt (schon 14 mal gemacht ohne probleme)

Client pc abgemeldet, und mit neuem Benutzernamen anmelden....
dann kommt die Fehlermeldung dass die Domäne nicht erreichbar ist....

ich weis nun echt nicht mehr weiter.... die Stecker sind alle drin, Netzwerkzugriff hat er, konnte keine Fehler finden.
in der Netzwerkumgebung findet er keinen.

alle anderen Computer mit den selben einstellungen funktionieren....

Mit freundlichen Grüßen
Vandor
Mitglied: schattenhacker
22.05.2013 um 18:56 Uhr
Hi,

ist es ein Lizenproblem? Hatte das mal vor langer Zeit, ich glaube der Server hängt eine Station ab und wg. fehlender Lizenz will er keine neue.
Erklärt allerdings nicht, warum es nach dem Neustart nicht geht,
gruss jo
Bitte warten ..
Mitglied: benpunkt
22.05.2013 um 20:49 Uhr
Hast Du auch wirklich die DNS Einstellungen geprüft? (weil "Domäne nicht erreichbar")

Vielleicht stimmt auch was mit der Computer-SID nicht mehr. Eventuell hilft ja, den Client nochmal aus der Domäne zu nehmen und neu hinzuzufügen (neue SID wird generiert)...
Bitte warten ..
Mitglied: Vandor
22.05.2013 um 21:11 Uhr
Hallo und Danke für die Antworten.

wie bekommt man raus ob es sich um ein Lizenzproblem handelt?
und jo wie gesagt, nach neustart keine Besserung.

DNS Einstellungen, meinste Netzwerk konfiguration wo man die IP Adresse, DNS Standart Gateway usw einstellen kann?
also die sind korrekt, hab ich auch schon überprüft. hab sogar die Netzwerkkarte komplett aus der Hardware entfernt und alles neu eingestellt. hab vermutet dass es da schon irgend wie ein zusammenhang geben könnte und wollts mal komplet "resetten".

half aber leider nix.

habt ihr noch andere lösungen?

ich bin gerade leider nicht mehr vor Ort. kann jedoch über Remote auf den Server zugreifen. ist es evtl möglich den Client-PC vom Server aus anzumelden? das wichtigste wäre ja mal in erster Linie irgend eine verbindung zwischen den 2 Rechnern aufzubauen. wie gesagt, das Kabel scheint in Ordnung zu sein, steckt mans ein verbindet er sich. hat aber halt keinen zugriff auf irgend was, auch kein Internet, wobei sich das ja von selbst versteht.
Bitte warten ..
Mitglied: keine-ahnung
22.05.2013 um 21:52 Uhr
Zitat von Vandor:
Moin,

was schraubst Du eigentlich remote an dem Server rum, wenn Du gelinde gesagt den Eindruck vermittelst, nicht wirklich zu wissen, was Du tust? Ist das Dein System oder ein fremdes?
wie bekommt man raus ob es sich um ein Lizenzproblem handelt?
Indem man sich zunächst darüber orientiert, was für ein Server-OS läuft? Uns sich danach Gedanken über mögliche Lizenzprobleme macht?
DNS Einstellungen, meinste Netzwerk konfiguration wo man die IP Adresse, DNS Standart Gateway usw einstellen kann?
???
also die sind korrekt, hab ich auch schon überprüft.
Wie hast Du den DNS geprüft?
ab sogar die Netzwerkkarte komplett aus der Hardware entfernt und alles neu eingestellt.
Könnte das die Ursache sein??
hab vermutet dass es da schon irgend wie ein zusammenhang geben könnte und wollts mal komplet "resetten".
Das scheint Dir gelungen zu sein .
ist es evtl möglich den Client-PC vom Server aus anzumelden?
Was?
das wichtigste wäre ja mal in erster Linie irgend eine verbindung zwischen den 2 Rechnern aufzubauen. wie gesagt, das Kabel scheint in Ordnung zu sein, steckt mans ein verbindet er sich. hat aber halt keinen zugriff auf irgend was, auch kein Internet, wobei sich das ja von selbst versteht.
Alter Schwede! Und heute ist erst Mittwoch ...

Mein Rat: lass weitere Manipulationen an diesem uns nicht bekannten Netzwerk sein und hol Dir jemanden dazu, der das mal von Grund auf nachkorrigiert ...

LG, Thomas
Bitte warten ..
Mitglied: Vandor
22.05.2013 um 22:41 Uhr
ok mal zu dem Server OS, es ist Windows 2008 R2 Standart mit SP1
du meintest also ob ich wüsste ob noch genug Lizenzen verfügbar sind um mit dem Computer auf den Server zuzugreifen?
gut, da ich bereits in einem anderem Thread bereits angegeben habe, das ich Server technisch noch Laie bin, muss ich hier mal nachfragen, wo man dies nachlesen kann.
Aufjedenfall sind hier 25 User und 13 Computer am Server registriert.

was genau meinste nun mit DNS? meinste nun beim Client direkt in der Netzwerk konfiguration?
oder meinste ob der DNS Server an sich nicht verfügbar ist? der DNS Server ist ein Gratis DNS Server von www.noip.com
der ist aber nachweislich vorhanden.
wie ich das nun überprüft habe ob die Einstellungen korrekt sind?
naja, direkt ob das beim ClientPC nun funktioniert kann ich nicht, ich konnte aber nachschaun ob die DNS Daten korrekt eingegeben sind in dem ich einfach die IP des DNS Servers nahm, den alle anderen Client PCs nutzen.

Auf die frage ob es die Ursache sein könnte, dass die ganze Problematik auftauchte, nach dem ich die Hardware aus dem Gerätemanager nahm und wieder hinzufügte? ganz klar NEIN, Grund: der Fehler war vorher da ; P ich hab diesen Schritt gemacht weil ich da ein konflikt vermutete und alles nochmal von 0 an einspielen wollte und Netzwerkkarte + Treiber nochmal neu installierte.
Verbindung zum Server herstellen ist in dieser Sache kein Problem, wie bereits beschrieben habe ich dies schon öfters gemacht. Also ganz so Ahnungslos bin ich nicht ^^ Netzwerk einrichten usw. kann ich schon.

also in dem Raum steht immernoch: Wie kann ich diese Verbindung reparieren? was könnte defekt sein?
Bitte warten ..
Mitglied: keine-ahnung
22.05.2013 um 22:50 Uhr
Ein Tipp noch von mir: ein Lizenzproblem ist es nicht.

Zweiter Tipp: Hände weg von der Maschine, Du hast keine Ahnung, was Du da tust. Gratis DNS Server von noip.com - das ist ja schon nicht mehr lustig!

Hol Dir jemanden vom Fach zu Hilfe!!
Bitte warten ..
Mitglied: Vandor
22.05.2013, aktualisiert um 23:10 Uhr
der erste vom Fach hat den DNS server von gratis DNS eingerichtet und 60 € verlangt.

der nächste vom Fach hat einen intakten Server abgebaut und nen neuen hingestellt mit den gleichen problemen,

dan kam ich, hab das Netzwerk zum laufen gebracht, die Nutzer einfgestellt und es lief, bis der erste vom Fach den DNS Server löschte,
da ich da kein plan von hatte, kam der 3. vom Fach und richtete bei noip ein DNS Server ein. und verlangte 70€

wo sind denn die vom Fach? dachte hier wären Sie die mir das dann erklären können, ich weis halt nicht alles aber ich will mein wissen aufbessern.

ein gratis DNS Server is mir schon klar dass der nicht so das gelbe vom Ei ist aber für die Firmensituation ist es ausreichend. die mit Remote zugriff haben seit Monaten kein problem mehr gehabt, uind das vorherige Prioblem war ein fehler im Zeitmanagement des Servers das ich behaben habe in dem ich einen neuen Zeitserver einrichtete, und das auch ohne vorwissen.

also anstatt mir zu raten einen DFachmann zu kontaktieren hätte ich gerne Lösungsansätze, deshalb bin ich auch hier. ich mache immer Backups und sicherungen und weis schon was für gefahren so alles lauern. so ein Laie bin ich dann nun doch nicht.

Mit freundlichen Grüßen. Vandor
Bitte warten ..
Mitglied: Vandor
23.05.2013 um 00:04 Uhr
ok ich vermute ich bin n bissle weiter gekommen.
der Client PC Scheint ein Lokales Profil angelegt zu haben > Profilname.Domäne.000
das .000 legt er ja nur an, wenn bereits ein Profil des Rechners online ist. ...
was könnte die Ursache sein? hab gelesen, wenn man nicht richtig runterfährt.

hat da schon wer erfahrung gemachten?

gruß Vandor
Bitte warten ..
Mitglied: keine-ahnung
23.05.2013 um 00:09 Uhr
Zitat von Vandor:
ich mache immer Backups und sicherungen und weis schon was für gefahren so alles lauern. so ein Laie bin ich dann nun
doch nicht.
Doch bist Du - und was ich noch viel schlimmer finde: Du stehst nicht dazu.
der erste vom Fach hat den DNS server von gratis DNS eingerichtet und 60 € verlangt.
Du kennst nicht die allerbanalsten Grundlagen - und willst an einem Server rumspielen?? Was hat ein DynDNS-account mit Eurem DNS-Server zu tun? NICHTS
dan kam ich, hab das Netzwerk zum laufen gebracht, die Nutzer einfgestellt und es lief, bis der erste vom Fach den DNS Server löschte,
Soso.
wo sind denn die vom Fach? dachte hier wären Sie die mir das dann erklären können,
Du musst Dich damit abfinden, dass das hier keine Schule ist. Grundlagen musst Du Dir anlernen - das ist mitunter mühevoll, aber nicht zu vermeiden (studere (lat.) = sich um oder für etwas bemühen, da kommt das Wort Student, also Schüler her)

Hier sind ganz viele vom Fach, die Ihr Geld damit verdienen, ihr angeeignetes Wissen gegen Geld zum Nutzen von Kunden einzusetzen. Sinn dieses Forums ist es nicht, diese Leute arbeitslos zu machen. Sinn dieses Forums ist es, dass sich Leute, die etwas profunder in der Materie stecken, bei kniffligen Problemen untereinander austauschen können.

Und glaube mir: ich bin nicht vom Fach und verdiene mit diesem Gedöhns auch nicht meine Brötchen. Da ich aber mein eigenes Netzwerk "betreue", musste ich mir das notwendige Wissen dazu halt auch mühevoll erwerben.

Und man kann Dich mit Deinen wirklich miserablen Kenntnissen nicht beraten, was Du in dieser Situation machen kannst, weil Du nicht in der Lage bist, die Situation vernünftig zu diagnostizieren und zu analysieren. Mit einem falschen Mausklick im richtigen DNS-Server kannst Du das komplette Netz stilllegen - da will zumindest ich hier keine Beihilfe leisten.

Hol Dir einen Fachmann vor Ort dazu, die obigen Gelder sind peanuts im Vergleich zu dem, was Dich erwartet, wenn Du das Netz zum Abrauchen bringst .

Trotzdem LG, Thomas
Bitte warten ..
Mitglied: Vandor
23.05.2013 um 09:32 Uhr
ja du magst ja recht haben.
ich denke ich hab das forum hier wirklich fälschlicherweise mehr für "Schulungszwecke" missbraucht als es mir zusteht : ( .

naja was das mit dem Server hier angeht, muss ich aba sagen, dient für mich sehr gut zur Übung ;) was ich da alles schon gelernt habe ^^. mal so gesehn, wo lernt man sowas? man kauft sich ja net einfach so nen Server + 13 Arbeitsstationen nur um sein wissen aufzubessern oder? perfektes Übungsmaterial also, wenn auch Riskant.

ach ja, den Fehler konnt ich nun beheben, und das über den Server aus.
ich schreib mal was ich gemacht habe und ihr dürft mir dann sagen wie ihr es anders gemacht hättet.

habe mich als lokalen Admin eingeloggt und die Profile User.domäne.000 mit User.domäne miteinander getauscht. und dann noch in der registry die Profillist angeschaut und alle profile die "unnötig" waren gelöscht.
dann von Mikrosoft ein Program installiert, dass beim herunterfahren des PCs datenreste verhindert.

Client neu gestartet, Server auch nochmal sicherheitshalber neu gestartet -> Fehler behoben.

ich denke aber das dies nur möglich ist, wenn der Benutzer keine separaten Dateien hat. Bei uns wird alles nur auf die Serverfestplatten geschrieben und zugegriffen.

Mit freundlichen Grüßen Vandor
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert um 21:34 Uhr
Zitat von Vandor:

naja was das mit dem Server hier angeht, muss ich aba sagen, dient für mich sehr gut zur Übung ;) was ich da alles
schon gelernt habe ^^. mal so gesehn, wo lernt man sowas? man kauft sich ja net einfach so nen Server + 13 Arbeitsstationen nur
um sein wissen aufzubessern oder? perfektes Übungsmaterial also, wenn auch Riskant.

Das brauchst Du doch auch gar nicht? Ich habe meine "Scheine" (2xMCSE, MCA, CNA, CSE, CITRIX, HP, ITIL, etc.) in einem vernünftigen Schulungszentrum gemacht, da hats alles was dazu nötig ist *zwinker*

Wobei ich Deine Aussage: "naja was das mit dem Server hier angeht, muss ich aba sagen, dient für mich sehr gut zur Übung" sehr Bedenklich finde, da dies ja offenbar ein produktives System ist. Ich würde mal darüber Nachdenken welche Verantwortung Du gerade hast. Da sollte man nicht "Herumüben".... so Systeme kannst Du dadurch ganz schnell mal stillegen... und da wird für Deinen Chef bestimmt ganz schnell "Schluss mit Lustig" sein

Und: nach welchen Kriterien hast Du denn hier entschieden, was unnötig ist? : "und dann noch in der registry die Profillist angeschaut und alle profile die "unnötig" waren gelöscht" Du kannst also SID´s lesen? Ohjemine.... Ich bin mal gespannt wann der nächste Beitrag von Dir zum gleichen Server/Client hier aufschlägt.

Liebe Grüsse
Ralph
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert um 21:57 Uhr
Zitat von Vandor:
ich schreib mal was ich gemacht habe und ihr dürft mir dann sagen wie ihr es anders gemacht hättet.

Wie Thomas es schon mehrmals geschrieben hat: Jemanden vom Fach geholt..... weil das ja schon fast gefährlich ist, was Du da machst.... Löschst einfach "unötige" Dinge aus der Registry(!) obwohl Du offenbar absolut keinen Plan davon hast, was Du da eigentlich tust (eine "Profilist" in der Registry..heavy)....
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert um 22:03 Uhr
Zitat von Vandor:
ok ich vermute ich bin n bissle weiter gekommen.
der Client PC Scheint ein Lokales Profil angelegt zu haben > Profilname.Domäne.000
das .000 legt er ja nur an, wenn bereits ein Profil des Rechners online ist. ...
was könnte die Ursache sein? hab gelesen, wenn man nicht richtig runterfährt.

hat da schon wer erfahrung gemachten?

gruß Vandor

Kleiner Tip auch von mir: Das bedeutet das er aus der Domäne geflogen ist - Vielleicht beim "Hardware-Rest" der Netzwerkkarte oder den anderen sehr fragwürdigen Aktionen, die Du da offenbar veranstaltet hast. Und offenbar hast Du ihn (keine Ahnung wie) da auch mal irgendwann wieder per absoluten Zufall (neu) hinein bekommen......
Bitte warten ..
Mitglied: Vandor
12.07.2013 um 22:31 Uhr
hast aber was altes ausgegraben ^^

geb dir in allem Recht,
aber habs dennoch hinbekommen, station läuft seid dem 23.5 ohne Unterbrechung einwandfrei.

mein Auftragsgeber hat gewusst worauf er sich einlässt, habe offen gesagt dass ich noch keine Erfahrung habe und er hat mir die Erlaubniss gegeben mein Wissen bei ihnen aufzubessern für nen günstigen Lohn.

gelernt hab ich schon viel und mein Auftragsgeber freut sich darüber für die ganze PC Wartung nur so wenig auszugeben.
win win situation.... wobei die Systeme mitlerweile stabiler laufen als es die vorherigen 3 PC Firmen es schafften... nur vor ner kompletten Server neustrukturierung graults mich. da werd ich dann n Fachmann zurate ziehen.

Mit freundlichen Grüßen Vandor
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert um 23:14 Uhr
Zitat von Vandor:
hast aber was altes ausgegraben ^^

Naja, "alt" würde ich einen zwei Monate alten Beitrag jetzt nicht unbedingt bezeichnen. Meiner Ansicht nach hattest Du hier nur Glück... mehr nicht... Du weisst doch gar nicht warum es auf einmal von "Wunderhand" geklappt hat?.... Ok, bei den ganzen Aktionen die Du da (unötig) durchgezogen hast, da würde ich mich mich bei der Erinnerung auch schwer tun müssen.

Wenn Du soviel dabei gelernt hast - Was denn zum Beispiel? Kommt mir persönlich nicht so vor (siehe Deinen aktuellen Beitrag), ausser vielleicht: Wenn man keine Ahnung hat - Finger weg, und Fachleute dran lassen...

Keine Sorge, wir alle waren mal Anfänger - Aber geh bitte umgehend in eine Schulung, das haben wir auch alle aber VORHER getan, bevor wir an produktiven Systen "geübt" haben. Oder lese Dich mal ganz geschwind mit Fachbüchern in die ganze Thematik wenigstens ein. Da ist dann eben mal die nächste Zeit an den Wochenenden Biersaufen und Party machen nicht mehr angesagt, sondern lernen. Aber die Zeit haben wir alle auch durchgemacht und Wissen dadurch aber nun wenigstens von was wir (beruflich) Reden.

Liebe Grüsse
Ralph
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert 13.07.2013
Zitat von Vandor:
station läuft seid dem 23.5 ohne Unterbrechung einwandfrei.

Das würde ich nicht Unterschreiben wollen, nachdem Du diese Station quasi mehrfach "vergewaltigt" hast (Netzwerkkarte, Registry löschen, rein- und raus aus der Domäne, etc...) Das Problem wird wohl erst noch kommen wenn sie mal neu gestartet wird......
Bitte warten ..
Mitglied: Vandor
12.07.2013 um 23:16 Uhr
jo pauke schon, da ists mir ganz recht dass ich eh net saufe und party mache ^^
könnt ihr gute bücher oder internet tutorials empfehlen?
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert 13.07.2013
Zitat von Vandor:
nur vor ner
kompletten Server neustrukturierung graults mich. da werd ich dann n Fachmann zurate ziehen.

Ich denke auch, das das sicherer, und zum eigenen Schutz, für den Kunden dann sein wird.....
Bitte warten ..
Mitglied: templier
12.07.2013 um 23:22 Uhr
Zitat von Vandor:
jo pauke schon, da ists mir ganz recht dass ich eh net saufe und party mache ^^
könnt ihr gute bücher oder internet tutorials empfehlen?

Micorsoft hat doch gute Bücher von Ihren eigenen Produkten. Fange am besten mal mit Netzwerkgrundlagen an, dann Clients/Server, etc.... und vor allem: Lerne mal ganz dringend was DNS ist....ich denke mit DHCP usw. sollte man Dich jetzt nicht direkt überfordern *lach*

Ralph
Bitte warten ..
Mitglied: templier
13.07.2013, aktualisiert um 12:32 Uhr
Zitat von Vandor:
gelernt hab ich schon viel

Ok, dann analysiere doch jetzt bitte mal diese Situation im nachhinein - Was war hier eigentlich passiert? Jemand der sich damit auskennt (ich zähle mich hier einfach mal dazu) hätte dafür max. 15 Minuten gebraucht und die Station wäre wieder gelaufen wie ein Uhrwerk. Also - Erzähl mal....

Echt heavy das sich solche Menschen wie Du straffrei in der produktiven(!) IT herumtreiben dürfen. Für so eine einfache Sache: Registry löschen, Dateien umbenennen, Hardwaretreiber neu installieren, Kabel prüfen, am DNS Server herumspielen, Clients vom Server aus verbinden wollen, neuen Benutzer einrichten, etc.....ohje, arme zukünftige IT....
Bitte warten ..
Mitglied: Vandor
15.07.2013 um 09:41 Uhr
also, der PC hat einen Neuen User angelegt ClientXY.Domäne.000 statt ClientXY.Domäne
dies geschah aufgrund dessen, dass beim Herunterfahren der Client sich nicht richtig vom Server abmeldete und somit für den Server noch "online" war.
Beim wiedereinloggen war somit bereits eine Sitzung von User ClientXY.Domäne bereits aktiv und es wurde eine 2. erstellt > ClientXY.Domäne.000
nun fuhr der PC immer mit diesem User hoch wenn man sich mit ClientXY.Domäne anmelden wollte.

wie ich den Fehlerbehoben habe, habe ich oben bereits geschildert.
und ja, mag sich total blöd anhören aber ich habe in der Reg. nicht einfach wahllos irgend was gelöscht.
ich habe genauestens den Eintrag vom falsch angelegtem User gesucht und mich beim Löschen rein nur um diesen gekümmert.
in der Registrierung rum zu fuhrwerken kann ein System zerschießen, also immer Backups erstellen und nix verändern wo man nicht zu 100% sicher ist. Das mach ich schon seid mein 10. Lebensjahr.
Gut damals noch eher um in Spielen n bisschen zu cheaten aber ich find das zählt auch :P

im diesem Sinne

Mit freundlichen Grüßen

Vandor
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Firewall
gelöst Site-to-Site-VPN und Cisco VPN-Client von gleicher IP (2)

Frage von TripleDouble zum Thema Firewall ...

Exchange Server
gelöst Exchange 2010 - Anonymes relay für einzelnen Client?? (10)

Frage von eastfrisian zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...