Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computer ist langsam!

Frage Microsoft

Mitglied: taumi99

taumi99 (Level 1) - Jetzt verbinden

15.05.2007, aktualisiert 16.05.2007, 3969 Aufrufe, 6 Kommentare

Hallo,

mein Pc läuft unter WXP extrem langsam! Ich weis auch nicht warum, aufeinmal seit ca. einer Woche braucht er zum starten eineinhalb Minuten, davor nur 30 Sekunden! Hab auch nicht zu viele Progamme installiert oder so.


Ich hoffe ihr könnt mir helfen!

Danke im Voraus!

mfg. Taumi
Mitglied: Torsten72
15.05.2007 um 18:52 Uhr
durcharbeiten und anwenden, dann gehts

http://www.heisig-it.de/
Bitte warten ..
Mitglied: chris15
15.05.2007 um 19:19 Uhr
ist er nur beim starten langsam oder auch beim arbeiten oder beim surfen?
Bitte warten ..
Mitglied: thekingofqueens
15.05.2007 um 19:50 Uhr
Scan von http://safety.live.com durchführen lassen. Hilft meistens.
Bitte warten ..
Mitglied: taumi99
16.05.2007 um 18:37 Uhr
Danke ihr habt mir geholfen!

Jetzt läuft er wieder wie ne Rakete!

danke!
Bitte warten ..
Mitglied: chris15
16.05.2007 um 18:42 Uhr
und an woran lags jetzt? was war der fehler?
Bitte warten ..
Mitglied: thekingofqueens
16.05.2007 um 18:53 Uhr
Wenn erledigt, den Thread bitte als gelöst markieren. Dazu oben auf "editieren" gehen und den Haken bei "Beitrag gilt als gelöst" setzen.
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...