Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Computerbezogene gpos werden nicht angewandt

Frage Microsoft Windows Server

Mitglied: tobias3355

tobias3355 (Level 1) - Jetzt verbinden

14.04.2011, aktualisiert 18.10.2012, 14492 Aufrufe, 10 Kommentare

hallo,

ich habe zu testzwecken ein mininetzwerk aus einem w2k8r2 server und einen w7 pro client aufgebaut.
dort habe ich eine domäne eingerichtet und den client in diese aufgenommen.
nun habe ich gpos erstellt. aber alle gruppenrichtlinien die computerbezogen sind, werden nicht angewendet.

ich habe zwei ous erstellt "user" und "pc" logischerweise habe ich meinen user in die ou "user" und meinen client in die
ou "pc" verschoben.
meine computer gp habe ich nun mit der ou "pc" verknüpft und auf die gruppe "domänencomputer" anwenden lassen.

zwei gpo beispiele:

jeder darf die systemzeit ändern sowie vollzugriff auf c:\

unter gpresult wird mir nicht angezeigt das die gpo nicht angewendet wird.
trotzdem funktioniert es nicht. warum ist das so ????
Mitglied: DerWoWusste
14.04.2011 um 23:39 Uhr
Moin.
unter gpresult wird mir nicht angezeigt das die gpo nicht (?) angewendet wird
trotzdem funktioniert es nicht

Das Fettgedruckte beißt sich - was gilt wirklich?

Führ in jedem Fall am Server in der GPMC ein Group Policy modeling und ein RSOP für fden Client durch. Gehört beides zur GPMC.
Bitte warten ..
Mitglied: tobias3355
16.04.2011 um 20:11 Uhr
wieso beißt sich das?
unter gpresult gibt es eine zeile:

"nicht angewendete gpos"

gpo, die dort stehen, werden nicht ausgeführt (dies kann dann diverse gründe haben).

aber dort steht die nicht angewendeten gpos die ich meine nicht drin.

grüße
Bitte warten ..
Mitglied: DerWoWusste
17.04.2011 um 20:34 Uhr
Hast recht. Was sagt nun rsop/modeling?
Bitte warten ..
Mitglied: tobias3355
18.04.2011 um 07:51 Uhr
das problem konnte ich lösen, indem ich auf die ou in der die clients sind klicke anschließend auf
die registerkarte delegierung dort auf erweitert mir dort wiederum die authentifizierten benutzer suchte
und denen das recht gab "richtlinien ersatzergebnis erstellen" zulass.

war aber nicht meine idee. habe ich hier im forum gefunden. vielen dank noch einmal.

grüße
Bitte warten ..
Mitglied: DerWoWusste
18.04.2011 um 22:19 Uhr
Hattest Du ihnen denn das recht dazu entzogen? Default haben Sie es.
Bitte warten ..
Mitglied: tobias3355
19.04.2011 um 09:56 Uhr
default haben sie es nur bis zum server 2003. ab w2k8 oder wie in meinem fall w2k8r2 haben
sie in der "default" einstellung das recht nicht mehr. es werden nur noch benutzerrichtlinien
angewandt. warum auch immer.
Bitte warten ..
Mitglied: DerWoWusste
19.04.2011 um 21:39 Uhr
Entschuldige bitte, aber: Blödsinn.
RE zu erstellen heißt doch nicht, Richtlinien zu übernehmen. Ein User übernimmt nie Computerrichtlinien. Der Server übernimmt die von allein, ega, ob User angemeldet sind, oder nicht.

Was Deine Einstellung bewirkt, ist, dass User rsop.msc nutzen können, um einen RE zu erstellen und anzuschauen.
Warum das nun Dein Problem gelöst haben sollte, verstehe ich nicht.
Kannst Du mal bitte den Tipp verlinken, der Dich auf den Gedanken gebracht hat?
Bitte warten ..
Mitglied: tobias3355
20.04.2011, aktualisiert 18.10.2012
der name "richtlinienergebnissatz erstellen" klingt zugegebenermaßen wirklich komisch.
aber es hat genau mein problem gelöst. hier der link:

http://www.administrator.de/forum/vista-gruppenrichtlinien-werden-nicht ...

grüße
Bitte warten ..
Mitglied: DerWoWusste
20.04.2011 um 10:16 Uhr
Ok...
Ich habe ihm geschrieben:
--
Geht bei mir mit 2008 Server DCs auch ohne diese Abänderung der Standards. Ich weiß nicht, was bei Dir los ist, halte Deinen Tipp jedoch nicht für die Lösung des Problems, eher die am Rande ausgeführten gpupdates und Konsorten.
Bitte warten ..
Mitglied: tobias3355
20.04.2011 um 10:39 Uhr
alles klar....

wenn jemand ebenfalls diese probleme hat, kann ja jeder für sich ausprobieren,
ob diese maßnahme auch sein problem löst.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
GPOs Computerkonfig wird nicht angewendet (9)

Frage von Ghost108 zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2016 Nachrichtenfluss Regel wird nach 2 Tagen nicht mehr angewandt (2)

Frage von Xartor zum Thema Exchange Server ...

Windows Userverwaltung
GPOs an Win7+ Clients verteilen mit AD2003 und RSAT (4)

Frage von Kathaki zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...