Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Deinstallation von NetMeter.exe funktioniert nicht !!!

Frage Microsoft

Mitglied: MrDrei3

MrDrei3 (Level 1) - Jetzt verbinden

09.07.2012, aktualisiert 15:33 Uhr, 3899 Aufrufe, 5 Kommentare

Hallo zusammen,
ich habe mir NetMeter von chip.de heruntergeladen, um die Datenmenge aus und ins Internet zu überwachen. Doch ...
Mein Betriebssytem ist windows 7 Home Premium 64-Bit

... Als mir angezeigt wurde, dass das Programm nicht richtig installiert wurde( leider wusste ich nicht mehr die Fehler Quelle aber irgendetwas mit acess 000000 ), wollte ich das Programm lieber wieder deinstallieren doch auch das klappte nicht, da es unter Systemsteuerung -> Programme deinstallieren schon angeblich deinstalliert wurde. Daraufhin ging ich über den Explorer auf Boot (C -> Programme (x86) -> NetMeter und versuchte den ganzen Ordner zu löschen, doch es wurde mir angezeigt, dass das Programm erst geschlossen werden müsste, obwohl unten in der Desktop-Leiste nichts geöffnet war. Also klickte ich auf "Abbrechen" und ging in den Windows Task Manager -> Prozesse, doch konnte dort kein Prozess von Netmeter mehr finden. Also dachte ich mir einfach, starte den PC nochmal neu, vielleicht scheint es auch nur ein Problem am Rechner zu sein. Doch zuerst wollte mein Rechner nicht herunterfahren, da mir erneut diese Fehlermeldung ( acess 000000, oder so ) angezeigt wurde, nachdem dem Neustart des Rechners und dem Anmelden kam erneut diese Fehlermeldung. Wie kann ich jetzt dieses Programm GANZ löschen. Bitte um Hilfe und bedanke mich im vorraus ;)
Mitglied: MrDrei3
09.07.2012, aktualisiert um 13:39 Uhr
Ergänzung !!: Die Festplatte heißt Boot (C), fragt mich nicht, wieso dort ein Smiley erscheint.
Bitte warten ..
Mitglied: opalka
09.07.2012 um 13:44 Uhr
Hallo,

weil : ) zusammengeschrieben nunmal ergeben.

Zum Thema: Hast Du den PC schon einmal im Abgesicherten Modus gestartet und dort probiert das Programm zu löschen?

Gruß
Bitte warten ..
Mitglied: MrDrei3
09.07.2012 um 14:33 Uhr
also erstmal danke. ich habe bei google nach dem abgesicherten modus gesucht und auch auf der microsoft seite, das man vor dem windows start auf "F8" drücken soll, habe ich dann auch getan, aber bei mir steht dann dort nichts von "abgesicherten Modus", sondern nur USB-Memory und solches. Dann habe ich bei chip.de im Forum gelesen, dass wenn man eine USB-Tastatur besitzt ( habe ich ) , das man dann eine Tastatur mit Kabel nehmen, aber ich habe keine mehr und jetzt würde ich gerne wissen, wie ich es dann machen soll ??
Bitte warten ..
Mitglied: d4shoerncheN
09.07.2012 um 14:39 Uhr
Hallo,

dann geh folgenden Weg:
Start -> msconfig -> Reiter "Start" -> Abgesicherter Start, Haken setzen -> Minimal -> Übernehmen und neustarten



Solltest du danach aber wieder zurück setzen.

Gruß
Bitte warten ..
Mitglied: MrDrei3
09.07.2012 um 15:33 Uhr
Danke, jetzt ist es endlich weg. :D
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
Internetverbindung funktioniert erst nach ipconfig renew (6)

Frage von Joshh1 zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst W2008 R2 msiinstaller funktioniert nicht mehr (5)

Frage von Alix zum Thema Windows Server ...

C und C++
gelöst IF Abfrage funktioniert nicht mehr (2)

Frage von pablovic zum Thema C und C ...

Windows Server
Server 2012 R2 Cleanmgr.exe mit Systemdateien bereinigen? Wie? (2)

Frage von busteron zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...