Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst -Netzwerkverbindungen- startet nicht mehr

Frage Microsoft

Mitglied: Enclave

Enclave (Level 2) - Jetzt verbinden

16.02.2008, aktualisiert 19.02.2008, 11400 Aufrufe, 4 Kommentare

Hallo alle zusammen,

ich hab ein Problem mit dem Dienst "Netzwerkverbindungen" den ich mir nicht so ganz erklären kann.

Also auf einmal (hatte den PC 3 Tage an) konnte ich meine LAN- Verbindung nicht mehr deaktivieren (Hab ne Verknüpfung meiner LAN-Verbindung auf dem Desktop). Ich bekam die Fehlermeldung "LAN-Verbindung wurde nicht gefunden." welche mich ein wenig stutzig machte den ich unterhielt mich grade mit ein paar Kollegen in Teamspeak

In der Systemsteuerung musste ich feststellen das der Ordner "Netzwerk- und DFÜ-Verbindungen" leer war (Hier waren die Lan-Verbindung, Hamachi Verbindung sowie eine VPN Verbindung).

Durch Google fand ich dann auch so das ein oder andere raus bis ich schließlich auf den Entschluss kam es liegt daran das der Dienst "Netzwerkverbindungen" aus ist. Ein Versuch ihn zu starten endete mit der Fehlermeldung:

01.
--------------------------- 
02.
Microsoft Management Console 
03.
--------------------------- 
04.
Der Dienst "Netzwerkverbindungen" auf "Lokaler Computer" konnte nicht gestartet werden.  
05.
 
06.
Fehler 1053: Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung.
Komischerweise stand der Service auf Manuell und ich habe dann auch versucht den auf automatisch zu stellen was auch ging aber nach einem Neustart war dieser nicht gestartet (ohne Fehlermeldung)


Ich weis einfach nicht mehr weiter. Hab vieles bei Google gefunden aber nichts traf auf mich zu...

Ich hoffe ihr könnt mir helfen und danke schonmal für die Antworten.

Mfg

Chaos


PS: Ich hab Windows 2000
Mitglied: fugu
16.02.2008 um 20:13 Uhr
Du solltest dir zunächst mal die Meldungen im Ereignisprotokoll ansehen und die Event-ID HIER gegenchecken.

Fugu
Bitte warten ..
Mitglied: Enclave
19.02.2008 um 00:32 Uhr
http://eventid.net/display.asp?eventid=7009&source=

Also im Prinzip hab ich jetzt genau das wissen wie vorher

Timeout aber wieso das krieg ich nicht raus...

Hoffe mir kann einer helfen
Bitte warten ..
Mitglied: -mrnice-
29.01.2010 um 11:03 Uhr
Ist zwar schon alt dasd thema aber hast du eine Lösung dafür gefunden stehe auch bei einem Kunden auf dem Schlauch grade
Bitte warten ..
Mitglied: Enclave
29.01.2010 um 12:20 Uhr
Naja ist wie gesagt schon länger her und ich habe inzwischen glaube ich 2 mal den PC und einmal das OS gewechselt

Ich versuche mich gerade zu erinnern, bin aber der Meinung, keine Lösung gefunden zu haben...


Sorry dude...
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (6)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Datenbanken
Tool oder Dienst für E-Mail (POP3) zu MySQL Datenbank (3)

Frage von bounee zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...