Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst oder Treiber nicht gestartet

Frage Microsoft Windows Server

Mitglied: Flo985

Flo985 (Level 2) - Jetzt verbinden

27.08.2008, aktualisiert 12.09.2008, 7019 Aufrufe, 2 Kommentare

Guten Morgen zusammen,
ich habe folgendes Problem:
Wir haben einen SBS 2003, der mittels Band gesichert wird. Die Sicherung lief auch die ganze Zeit erfolgreich durch. Vorgestern Nacht allerdings hatte er dann nicht gesichert.
Es wurde kein Bandlaufwerk oder -medium wurde gefunden.
GetTapeMediaPoolName ist fehlgeschlagen. (0x80070458)
GetBackupDestination ist fehlgeschlagen. (0x80070458)
LaunchNTBackup ist fehlgeschlagen. (0x80070458)
NTBackup hat die Sicherung mit Fehlern abgeschlossen.
Das hat er als Fehler ausgespuckt. Dachte vielleicht das Band wäre defekt, also habe ich ein anderes ausprobiert. Gleiche Meldung. Dann hatte ich bedenken, das vielleicht das ganze Bandlaufwerk kaputt sei, ist aber nicht so.
Habe den Server gestern Abend neu gestartet, vor der Anmeldung kam die Meldung, das er einen Dienst oder Treiber nicht starten konnte.
Die Sicherung lief die Nacht aber wieder einwandfrei.
Die Ereignisanzeige/protokolle habe ich mir angeschaut, dann aber nichts auffälliges drinnen.

Hat jemand von euch eine Ahnung woran das liegen könnte? Oder hatte jemand schon mal ein ähnliches Problem?
Hatte unter Dienste den "Wechselmediendienst" unter Verdacht, aber wie gesagt, ich bin mir da wirklich sehr unsicher.

Danke schon mal für eure Hilfe.
Mitglied: Flo985
27.08.2008 um 13:31 Uhr
Keiner eine Idee??? Schade...

Dachte es kommt ein wenig mehr... Naja, vielleicht kommt noch was.
Bitte warten ..
Mitglied: perseues
12.09.2008 um 07:06 Uhr
Hallo,

ich hatte vor kurzem das gleiche Problem, nur mit Fehlernummer: 0x800710D8

Nach Inetrecherche hat bei mir geholfen, dass ich das Laufwerk gereinigt habe (Reinigungsband - war zwar erst ein paar Tage her) und das Laufwerk in der Computerverwaltung als gereinigt gekennzeichnet habe (rechte Maustaste auf das LW).

Grüße p
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Windows 10
Remotedesktop Dienst blockiert nach Windows 10 Neustart (4)

Frage von StefanMUC zum Thema Windows 10 ...

Server
gelöst Plesk kann nicht gestartet werden (5)

Frage von irxn84 zum Thema Server ...

Festplatten, SSD, Raid
gelöst Intel ESRT2 Treiber beim Windows Setup (2)

Frage von Maffi zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (15)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...