Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DNS-Probleme bzw. -Ausfall heute morgen?!

Frage Netzwerke DNS

Mitglied: manuel-r

manuel-r (Level 3) - Jetzt verbinden

20.05.2010 um 08:01 Uhr, 5323 Aufrufe, 3 Kommentare

Guten Morgen alle zusammen
Als ich heute morgen hier in die Firma kam haben mich meine User gleich mit "Das Internet geht nicht..." begrüßt.
Ich hab also schnell mal die Namensauflösung überprüft und festgestellt, dass die nicht funktioniert. Um ein lokales DNS-Problem auszuschließen habe ich auch die Auflösung an anderen Standorten und extern geprüft. Mit dem gleichen Ergebnis.
Inzwischen scheint es wieder zu funktionieren. Zumindest werden die von mir üblicherweise benutzten Adressen wieder aufgelöst.

Frage:
Kann jemand bestätigen, dass es wieder einen kurzen Ausfall gab? Es handelt sich bei mir um die Region Saarland und unser Provider ist die Telekom bzw. T-Systems.

Manuel
Mitglied: diekoenigs
20.05.2010 um 09:18 Uhr
Hannover meldet alles ok.

War heute Morgen von zuhaus "unterwegs", ohne Probleme (gegen 7.00 Uhr).

Grüße
Alex
Bitte warten ..
Mitglied: omcDarkSoul
20.05.2010 um 09:57 Uhr
Frankfurt am Main meldet auch alles ok.
bin seit 3 Uhr online.
Bitte warten ..
Mitglied: Midivirus
20.05.2010 um 10:03 Uhr
für den krönenden Abschluss gibt OWL grünes Licht, ab 8

nun, wir müssten dann einfach mal die DNS vergleichen

DNS-Server: 217.237.151.51 und 217.237.149.20 und 212.100.40.1
Bitte warten ..
Ähnliche Inhalte
Windows Server
Seltsame DNS-Probleme (4)

Frage von Leo-le zum Thema Windows Server ...

Linux Netzwerk
Linux DNS Probleme (8)

Frage von winlin zum Thema Linux Netzwerk ...

Windows 10
Windows 10 Clients DNS und SecurityCenter (AVAST) Probleme (25)

Frage von JiggyLee zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...