Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domain Anmeldung Problem Win7

Frage Microsoft Windows 7

Mitglied: Hotte1337

Hotte1337 (Level 1) - Jetzt verbinden

23.05.2011 um 14:13 Uhr, 4124 Aufrufe, 7 Kommentare

Windows 7 Problem mit der Anmeldung

Hallo an alle

auf den Clients is immer Windows 7 Prof.
Da habe zur Zeit das Problem an mehreren PC´s das wenn der PC/Laptop startet das ich dann bzw. die User STRG+ALT+ENTF drücken müssen um sich Anzumelden cniht funktioniert.Man drückt die Tasten aber ohne funktion...
Es steht dann immer noch da das man STRG+ALT+ENTF drückn soll!

Hinter steht ein Server mit WIndowsserver 2008

Hatte jemand schonmal das Problem?
Danke für die Antworten

Mit freundlichen Grüßen Hotte
Mitglied: cardisch
23.05.2011 um 14:40 Uhr
Hallo Hotte..

und du bist dir sicher, dass z.B. eine USB Tastatur zu diesem Zeitpunkt bereits initialisiert wurde ?!?


Gruß

Carsten
Bitte warten ..
Mitglied: Hotte1337
23.05.2011 um 16:52 Uhr
Ja klar denn wenn ich den laptop bzw rechner aus der domaine nehme funktioniert alles wunderbar.
Tastatur am pc per usb und PS2 ohne erfolg sowie am laptop per keyboard und usb keyboard

Ich denke es liegt irgwo im Windows an der winlogon.exe

Hat wer noch rat?
Bitte warten ..
Mitglied: cardisch
24.05.2011 um 08:04 Uhr
Ist das Problem an einem User festzumachen ?!?
Wenn ja, scheint der die Tastaur deaktiviert zu haben (zu bekommen per GPO).
Zieh doch mal den Netzwerkstecker, starte das System neu (auch mal den abgesicherten Modus ausprobieren) und "versuch" einen anderen User (wenn es denn dann möglich ist).

Gruß

Carsten
Bitte warten ..
Mitglied: Hotte1337
24.05.2011 um 10:20 Uhr
Hey Carsten

ne das Problem ist bei 4 Usern bei mir.2xPC´s und 2Lappis sind davon betroffen bis jetzt.
Im Abgesicherten Modus funktioniert es da haste recht.Aber warum nciht im normal Modus das is ja die frage.
Hab ja schon einen Lappi ausm Domain genommen und danach lief er wunderbar bei Benutzeranmeldung.

Ich hab kein plan woran es liegt.
Man kann 5-6mal STRG+ALT+ENTF drücken aber nix passiert.Wenn ich die NUM taste drücke geht auch die LED an also liegt es nciht an der TAstatur.

danke für die Antworten schonmal
Bitte warten ..
Mitglied: cardisch
24.05.2011 um 10:52 Uhr
Dann gibt es eine Gruppenrichtlinie, die die Tastatur abschaltet.
Ich bin kein Held der Gruppenrichtlinien, aber es dürfte sich um eine Computerrichtlinie handeln, die vermutlich alle Ports abschaltet.

Viel mehr kann ich dir nicht sagen, eröffne doch evt. mal einen zweiten Thread diesbezüglich...

Gruß

Carsten
Bitte warten ..
Mitglied: Hotte1337
25.05.2011 um 12:19 Uhr
GPO´s sind richtig im System wurde von anderem Benutzer übernommen wo der Fehler nicht ist.#

Leider kein erfolg

Hat noch wer eine idee?
Bitte warten ..
Mitglied: cardisch
25.05.2011 um 14:21 Uhr
Und du hast das am selben PC getestet ?!?
Wenn nein, solltest du das nachholen.
Ausserdem könntest du mal gucken, ob vielleicht im Gerätemanager die Tastatur deaktiviert wurde, ob die Wiederholrate so groß eingestellt wurde, dass die nur scheinbar auf nichts reaguiert..

Gruß

Carsten
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...