Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domainweiterleitung funktioniert nur ausserhalb unseres Netzwerkes...!?

Frage Internet Internet Domänen

Mitglied: hildebrand

hildebrand (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 10:43 Uhr, 3706 Aufrufe, 3 Kommentare

Externer Zugriff funktioniert, im Netzwerk kann nicht auf die Domain zugegriffen werden

Hallo!

Ich habe unsere neue Homepage online gestellt. Diese ist auf einem anderen Server (inode), die alte lag bei aon.

Bei Zugriff auf unsere Homepage von zuhause aus (-> externe PC) wird die neue HP angezeigt.

Innerhalb unseres Firmennetzwerkes wird jedoch noch die alte HP angezeigt, aktualisieren und dergleichen half nichts.

folgende Werte sind auf die domain gesetzt:

A-Wert : IP-Adresse

sind sonstige werte notwendig?

Die HP liegt ja auf einem anderen Server (ausserhalb unseren Server´s) dadurch erscheint mir das Ganze wenig komisch.

Danke für die Hilfe, Manuel


@edit: alte HP als Bild eingefügt. wird über die domain geladen(www.h*-k**.at/start/home.htm). allerdings ist diese alte homepage in der domainverwaltung nicht mehr eingetragen.
was läuft hier schief - über welche Cache ladet der die seite dann? über den Server direkt kann ich auch nur die alte HP ansehen!
afcdd2a98b197e3ae2a4699bb5e54c99-unbenannt - Klicke auf das Bild, um es zu vergrößern
Mitglied: Ravers
02.11.2006 um 10:32 Uhr
mal den Cache gelöscht ??

wenn es übern Proxy läuft auch hier den Cache löschen

und schaun was passiert beim erneuten aufruf
Bitte warten ..
Mitglied: hildebrand
02.11.2006 um 10:39 Uhr
Hab ich auch schon gemacht, leider ergibt sich noch immer das Problem...
Bitte warten ..
Mitglied: Ravers
02.11.2006 um 10:43 Uhr
dann wird unten die Qulle der Seite ja angezeigt beim herunterladen ... was steht da??
Bitte warten ..
Ähnliche Inhalte
Server
Domainweiterleitung funktioniert nicht (2)

Frage von TestTyp12 zum Thema Server ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Windows Update
WSUS Server 2016 mit Windows 10 funktioniert nicht (4)

Frage von netzi01 zum Thema Windows Update ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...