Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DoS Angriff auf Speedport 723 V Typ B?

Frage Sicherheit Erkennung und -Abwehr

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

25.11.2012 um 11:42 Uhr, 21459 Aufrufe, 11 Kommentare

hallo an alle,

ich bin seid ein paar tagen bei der telekom und bekam von denen das speedport w 723 v tyb b.
beim konfigurieren des speedports habe ich unter sicherhetismeldungen folgende meldung entdeckt:
DoS(Denial of Service) Angriff UDP Loop wurde entdeckt. (FW101).
was bedeudet das und muss ich mir sogen deshalb machen? ich habe in der nat des speedports einige ports für mein computerspiel geöffnet - kann das der fehler sein? wie soll ich reagieren?
die firmware ist aktuell: 1.26.000

wenn das speedport so unsicher sein sollte,werde ich meine fritzbox 7113 weiternutzen,da hatte ich bisher keine probleme.

grüße,

zzbaron
Mitglied: schattenhacker
25.11.2012, aktualisiert um 15:04 Uhr
hi,

siehst du da ip´s?
ist das eine dynamische ip, die du hast? möglicherweise ist die verhunzt.


Ich habe z.B.
PING-FLOODING flooding attack from WAN (ip:178.26.200.110) detected.

häufig. Evtl. sogenanntes "Hintergrundrauschen"

gruß jo
Bitte warten ..
Mitglied: zzbaron
25.11.2012 um 15:10 Uhr
hallo,

nein,ip`s wurden dazu nicht angezeigt.die ip wird mir von der telekom zugewiesen.
hintergrundrauschen habe ich,wenn ich über das speedport telefoniere.

gruß zzbaron
Bitte warten ..
Mitglied: LordGurke
25.11.2012 um 15:27 Uhr
"Hintergrundrauschen" meint im Zusammenhang mit Internet: Irgendwelche Bots versuchen rund um die Uhr irgendwelche Portscans, Pingen durch die Gegend, versuchen zu bestimmten Ports zu verbinden u.s.w.
Das passiert ständig, weshalb ein paranoides Logging von solchen Dingen sich nicht wirklich lohnt - weil es keine "echten" Angriffe sind sondern einfach Bots die es einfach mal probieren und bei Misserfolg die nächste IP durchprobieren.
Bitte warten ..
Mitglied: schattenhacker
25.11.2012 um 16:01 Uhr
genau, danke, Paranoia ist richtig.
Gutes Passwort, evtl. router starten und eine neue ip aus dem pool der ip´s des Anbieters holen.
Die meisten dyn. ip´s, oder viele, stehen auch auf irgendwelchen blacklists. Habe Kunden, wo nix mehr ging weil die ip gesperrt war, ein restart und die WElt war wieder in Ordnung.

gruß jo
Bitte warten ..
Mitglied: zzbaron
25.11.2012 um 16:06 Uhr
ok,danke euch für die antworten.hatte mir schon sorgen gemacht...ein neues passwort ist relativ,man darf ja nur alphanumerische zeichen eingeben und nur 12 stellig.sonderzeichen und so werden net akzeptiert.da hat man ja net so viele möglichkeiten...

danke nochmal an alle und nen schönen sonntag noch,

zzbaron
Bitte warten ..
Mitglied: Philtaer
25.11.2012 um 23:08 Uhr
Zitat von zzbaron:
da hat man ja net so viele möglichkeiten...

Danke für den humoristischen start in die woche!

Lg
Bitte warten ..
Mitglied: zzbaron
26.11.2012 um 04:45 Uhr
ok,wenigstens einer scheint aufgepasst zu haben...

alphanumerisch sind ja nuchstaben groß und klein und zahlen,dazu klammer,punkt und komma.andere sonderzeichen wie zb.@ werden nicht akzeptiert.

wenn einem kein passwort einfällt - gibt es ein programm,wo man diese generieren lassen kann?
ich gebe die vorgaben an und das programm generiert ein passendes für mich.

zzbaron
Bitte warten ..
Mitglied: B4ZTI4N
26.11.2012, aktualisiert um 09:03 Uhr
Denk dran die WPS Lücke zu schließen. Ist bei 500er, 700er und 900er Modellen verbreitet. Hast du deinen Rechner mal überprüft. Vielleicht kommt dein Problem von deinem Rechner aus. Überprüfe deine Rechner mal auf DNS Change, da in vielen Foren im Netz geschrieben wird das Abbruch DNS Abfrage damit zu tun haben. Hier 3 DNS Server zum eintragen:

217.0.43.145 #Telekom1
217.0.43.129 #Telekom2
8.8.8.8 #Google

https://developers.google.com/speed/public-dns/?hl=de-DE


MfG B4ZTI4N
Bitte warten ..
Mitglied: zzbaron
26.11.2012 um 15:22 Uhr
wie kann ich meinen pc auf dns change überprüfen? bei mir ist in der adaptereinstellung ip und dns auf automatisch beziehen gestellt.

und was ist die wps lücke und wie schließe ich die? habe davon nie gelesen,weil ich bisher fritzbox benutzte.

werde mal die dns der telekom verwenden und eintragen.

grüße,

zzbaron
Bitte warten ..
Mitglied: B4ZTI4N
27.11.2012 um 08:45 Uhr
Mir gefällt gerade ein das die Telekom die fehlerhaften Server sowie so vom Netz genommen hat. Früher ging das unter www.dns-ok.de.
Die WPS-Lücke:
http://www.heise.de/netze/meldung/WLAN-Luecke-Weitere-Speedport-Modelle ...
In deinen Routereinstellungen unter Sicherheit kannst du es schließen. Unterpunkt WPS einfach ausschalten. Steht aber auch im Link.

MfG
Bitte warten ..
Mitglied: zzbaron
27.11.2012 um 09:09 Uhr
ok,danke.werde ich gleich machen....

schönen tag noch allen hier im forum....

zzbaron
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Telekom VoIP in FritzBox hinter Telekom Speedport (2)

Frage von it-kolli zum Thema Voice over IP ...

Netzwerkmanagement
VLAN mit Internetzugang über Speedport Hybrid (10)

Frage von matthias1711 zum Thema Netzwerkmanagement ...

Backup
Hacker-Angriff auf Berlin Story! Sämtliche Daten weg B.Z. Berlin (18)

Link von Lochkartenstanzer zum Thema Backup ...

Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...