Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL Montage - ohne TAE Dose mit analogem Ausgang

Frage Hardware

Mitglied: FaBMiN

FaBMiN (Level 2) - Jetzt verbinden

21.09.2005, aktualisiert 08:54 Uhr, 9629 Aufrufe, 4 Kommentare

<img src='/images/articles/31f7accbadfb57a4bae337fb0b5c21bc-264423_BB_00_FB.EPS.jpg' align='default' hspace='0' vspace='0' border='0'>
So eine Dose hab ich in meinem Schlafzimmer&eine ähnliche nur ohne Ausgang in meinem Wohnzimmer.Da ist einfach nur eine Schraube in der Mitte.
Hat jemand schonmal seinen Splitter direkt an so eine TAE "ohne Dose" geklemmt?Wenn ja, dann könnt ihr mir sicher eine kleine Anleitung liefern ;)

Gruss Fabian
Mitglied: sysad
21.09.2005 um 08:09 Uhr
Kommt drauf an was drin ist

Kommt der Inhalt der Dose direkt aus der Vermittlungsstelle?
Bitte warten ..
Mitglied: FaBMiN
21.09.2005 um 08:13 Uhr
weiss nich, aber ich suche doch nur eine Mgl. den Umweg über TAE mit Dose nicht gehen zu müssen
Bitte warten ..
Mitglied: 17652
21.09.2005 um 08:49 Uhr
Dose aufschrauben, Splitter aufschrauben

in der Dose müssten 2 Kabel ankommen....

am Splitter ist auch ein Schraubterminal vorhanden

beides verbinden und testen....

evtl. sind dann noch die adern vertauscht.

dann nochmals ändern

Hoffe ich konnte helfen
Bitte warten ..
Mitglied: Schlachter
21.09.2005 um 08:54 Uhr
Wie sieht es denn am Splitter mit Abschlusswiederstand aus?
Wollte auch mal direkt mit der ankommenden Leitung in die Telefonanlage, aber das ging nicht. Dann wieder Umweg über Telefondose, und da dann Stecker rein, und alles ging wieder wunderbar. Also nicht so schnell einfach aufschrauebn, Kabel in den Splitter rein und hoffen, dass alles funktioniert.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

DSL, VDSL
gelöst Vorhandenes 1und1 DSL an Telekom Anschluss temporär Weiterbetreiben (17)

Frage von windowsboy zum Thema DSL, VDSL ...

DSL, VDSL
gelöst DSL Signal per Funk weitersenden (4)

Frage von loom2006 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Neuer DSL-Router - MU-MIMO im privaten Umfeld (2)

Frage von emeriks zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...