Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

e-mail mit . am ende des betreffs kann unter owa nicht angezeigt werden

Frage Microsoft Exchange Server

Mitglied: buddsn

buddsn (Level 1) - Jetzt verbinden

20.11.2006, aktualisiert 19.12.2006, 3338 Aufrufe, 3 Kommentare

hallo

und zwar habe ich folgendes Problem ich nutze owa über einen Microsoft Exchange 2000 Server. wenn ich eine e-mail bekomme wo im betreff ein . am ende ist kann ich diese nicht öffnen bzw wird mir im internet exploer angezeigt such seite konnte nicht gefunden werden.

mkg buddsn
Mitglied: AndreasHoster
21.11.2006 um 09:52 Uhr
Das Problem dürfte sein, daß laut SMTP Protokoll ein . als einziges Zeichen in einer Zeile das Ende der Datenübertragung bedeutet.
Wenn das absendende Mailprogramm alle Zeilen länger x Zeichen umbricht und der Punkt im Betreff Zeichen x+1 ist, steht es danach alleine in einer Zeile und euer Mailserver beim Empfang beendet nach diesem Punkt den Datenempfang, da . ja als Ende-Signal dient.

Du wirst also keine Chance haben, den Rest zu sehen, da Ihr ihn ja gar nicht empfangen habt.
Bitte warten ..
Mitglied: buddsn
05.12.2006 um 09:55 Uhr
hab das problem lösen können microsoft hat ein extra hotfix für dieses problem dies wurde mir nach einer supportanfrage auch zugemailt.
Bitte warten ..
Mitglied: gspiessl
19.12.2006 um 15:18 Uhr
hallo buddsn,

nachdem ich auch vor diesem Problem stehe, bitte ich dich mir mitzuteilen, wo ich diesen Hotfix bekommen kann, ohne das ich an MS schreibe.

lg
Gaby
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Word Autor wird immer als E-Mail angezeigt (7)

Frage von alwin1993 zum Thema Microsoft Office ...

Windows Tools
Suche Programm um Log auszuwerten + Mail notify (2)

Frage von NetzwerkDude zum Thema Windows Tools ...

Outlook & Mail
Alle Mail Adressen einer Outlookgruppe anzeigen (7)

Frage von blade999 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (13)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...