Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

e-mail mit . am ende des betreffs kann unter owa nicht angezeigt werden

Frage Microsoft Exchange Server

Mitglied: buddsn

buddsn (Level 1) - Jetzt verbinden

20.11.2006, aktualisiert 19.12.2006, 3344 Aufrufe, 3 Kommentare

hallo

und zwar habe ich folgendes Problem ich nutze owa über einen Microsoft Exchange 2000 Server. wenn ich eine e-mail bekomme wo im betreff ein . am ende ist kann ich diese nicht öffnen bzw wird mir im internet exploer angezeigt such seite konnte nicht gefunden werden.

mkg buddsn
Mitglied: AndreasHoster
21.11.2006 um 09:52 Uhr
Das Problem dürfte sein, daß laut SMTP Protokoll ein . als einziges Zeichen in einer Zeile das Ende der Datenübertragung bedeutet.
Wenn das absendende Mailprogramm alle Zeilen länger x Zeichen umbricht und der Punkt im Betreff Zeichen x+1 ist, steht es danach alleine in einer Zeile und euer Mailserver beim Empfang beendet nach diesem Punkt den Datenempfang, da . ja als Ende-Signal dient.

Du wirst also keine Chance haben, den Rest zu sehen, da Ihr ihn ja gar nicht empfangen habt.
Bitte warten ..
Mitglied: buddsn
05.12.2006 um 09:55 Uhr
hab das problem lösen können microsoft hat ein extra hotfix für dieses problem dies wurde mir nach einer supportanfrage auch zugemailt.
Bitte warten ..
Mitglied: gspiessl
19.12.2006 um 15:18 Uhr
hallo buddsn,

nachdem ich auch vor diesem Problem stehe, bitte ich dich mir mitzuteilen, wo ich diesen Hotfix bekommen kann, ohne das ich an MS schreibe.

lg
Gaby
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

Microsoft Office
Word Autor wird immer als E-Mail angezeigt (7)

Frage von alwin1993 zum Thema Microsoft Office ...

Exchange Server
Postfachstellvertretung wird im OWA nicht angezeigt (6)

Frage von AndreasOC zum Thema Exchange Server ...

Linux
gelöst E-Mail Adressen zählen (2)

Frage von plutowitsch zum Thema Linux ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...