Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mail Versand aus dem Internetexplorer funktioniert nicht mehr

Frage Internet E-Mail

Mitglied: pc-news

pc-news (Level 1) - Jetzt verbinden

18.12.2008, aktualisiert 14:33 Uhr, 4886 Aufrufe, 8 Kommentare

E-Mail Versand aus dem Internetexplorer funktioniert nicht mehr, sobald ich eine E-Mail-Adresse im Internet Explorer anklicke, kommt die Fehlermeldung mein Outlook sei falsch konfiguriert. Früher hat immer Outlook geöffnet, sobald ich auf eine E-Mail-Adresse geklickt habe. Habe Office schon neu installiert, es hat aber nix gebracht.
Mitglied: 25510
18.12.2008 um 08:39 Uhr
Hi,

der Internet Explorer konnte noch nie(!) E-Mails versenden. Es mangelt an der SMTP unterstuetzung.

mfg, Tz
Bitte warten ..
Mitglied: pc-news
18.12.2008 um 09:00 Uhr
Doch, das konnte er. Sobald ich im Internet Explorer auf eine E-Mail Adresse geklickt habe, hat es Outlook geöffnet und ich konnte direkt die E-Mail schreiben.
Bitte warten ..
Mitglied: Flo985
18.12.2008 um 09:25 Uhr
Geh mal im Internet Explorer auf Internetoptionen und dann auf Programme und guck dann mal was bei Email steht. Das sollte Outlook drinnen stehen, dann funktioniert es.
Bitte warten ..
Mitglied: pc-news
18.12.2008 um 09:35 Uhr
Da steht bei E-Mail Outlook drin. Da hab ich auch schon nachgesehen.
Bitte warten ..
Mitglied: hmarkus
18.12.2008 um 10:28 Uhr
Zitat von pc-news:
Habe Office schon neu installiert,
warum?

kommt die Fehlermeldung mein Outlook sei falsch konfiguriert.

Wie ist Dein Outlook denn konfiguriert?

Markus
Bitte warten ..
Mitglied: pc-news
18.12.2008 um 14:24 Uhr
Standardinstallation Office 2003 ohne irgendwelche besonderen Einstellungen.

Yvonne
Bitte warten ..
Mitglied: hmarkus
18.12.2008 um 14:33 Uhr
Hallo nochmal,

Du solltest mal im Outlook unter Extras->Email-Konten nachsehen was dort für Dein Emailkonto eingestellt ist.
Wo hast Du Dein Emailkonto?

Markus
Bitte warten ..
Mitglied: 25510
22.03.2009 um 22:34 Uhr
Zitat von pc-news:
Doch, das konnte er. Sobald ich im Internet Explorer auf eine E-Mail
Adresse geklickt habe, hat es Outlook geöffnet und ich konnte
direkt die E-Mail schreiben.

<ironie>
Gut. Du hast Recht.
</ironie>
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...