Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Sicherheit Backup

GELÖST

Email versenden in Symantec Backup Exec 12.5

Mitglied: isabasu

isabasu (Level 1) - Jetzt verbinden

05.05.2010, aktualisiert 16:38 Uhr, 16031 Aufrufe, 7 Kommentare

Symantec Backup Exec 12.5 versendet keine Mails

Hallo zusammen

Erstmal eine kurze Frage vorab:
Kann man ohne Exchange in Symantec Backup Exec 12.5 eine Meldung per E-Mail verschicken lassen? Früher gings nur mit Exchange... aber heute?

Wenns funktionieren sollte -> bei mir gehts nicht.
Folgende Einstellungen wurden gemacht:
-> Extras -> E-Mail und Pager-Benachrichtigung... -> korrekte SMTP Einstellungen sind eingetragen

sowie auch

Extras -> Empfänger -> wurde eine Person mit einer Email wie beispielsweise lala@pimpern.com eingerichtet.

Wenn ich nun in dem Menü direkt auf "Testen" klicke. Erscheint die Meldung: "Eine Testbenachrichtigung des ausgewählten Empfängers wurde in die Warteschlange gestellt."

Allerdings erscheint nie etwas... auch nich im SpamOrdner.
Antivirus wurde auch schon deaktiviert und diverse E-Mail Einstellungen wurden auch vorgenommen.
Die Suche im Netz und hier im Forum hat mich auch nicht weiter gebracht.

Weiss wer weiter?

Vielen Dank im voraus
isabasu
Mitglied: HarLeaQuinn
05.05.2010 um 16:42 Uhr
Hm was genau meinste mit "Früher gings nur mit Exchange" ???

Du brauchst doch einfach schon seit einigen Versionen nur einen SMTP-Server.... Und wenn der richtig ist (und auch je nach SMTP-Server-Sicherheitseinstellung) der richtige Absender gewählt wurde, sollte die Mail auch ankommen.

Ich würde mir hier also mal die Sicherheitseinstellung Eures Mail-Servers anschauen:
Darf der gewählte Absender die Mail verschicken?
Bitte warten ..
Mitglied: goscho
05.05.2010 um 17:37 Uhr
Zitat von HarLeaQuinn:
Hm was genau meinste mit "Früher gings nur mit Exchange" ???

Vielleicht meint er damit, dass sie es früher per MAPI und Exchange gemacht haben, weil vor der Version 11d IMHO keine SMTP-Authentifizierung ging.
Das wollen ja doch die meisten SMTP-Mailserver.


Du brauchst doch einfach schon seit einigen Versionen nur einen SMTP-Server.... Und wenn der richtig ist (und auch je nach
SMTP-Server-Sicherheitseinstellung) der richtige Absender gewählt wurde, sollte die Mail auch ankommen.

Ich würde mir hier also mal die Sicherheitseinstellung Eures Mail-Servers anschauen:
Darf der gewählte Absender die Mail verschicken?

Das klappt jetzt sogar mit Mailservern der großen Provider. So musste ich das bei einem Kunden einrichten, der überhaupt keinen eigenen hatte.
Bitte warten ..
Mitglied: HarLeaQuinn
05.05.2010 um 17:45 Uhr
Zitat von goscho:

> Ich würde mir hier also mal die Sicherheitseinstellung Eures Mail-Servers anschauen:
> Darf der gewählte Absender die Mail verschicken?

Das klappt jetzt sogar mit Mailservern der großen Provider. So musste ich das bei einem Kunden einrichten, der
überhaupt keinen eigenen hatte.

Hier meinte ich z.B. beim Versand innerhalb des Netzwerkes: wenn er den Absender HSMF@ding.da nimmt, der interne Mail-Server jedoch nur @ding.da-Absender akzeptiert, die er auch als Konten kennt könnte die Mail im Nirvana landen.
Bitte warten ..
Mitglied: goscho
05.05.2010 um 18:07 Uhr
Zitat von HarLeaQuinn:
> Zitat von goscho:

> > Ich würde mir hier also mal die Sicherheitseinstellung Eures Mail-Servers anschauen:
> > Darf der gewählte Absender die Mail verschicken?
>
> Das klappt jetzt sogar mit Mailservern der großen Provider. So musste ich das bei einem Kunden einrichten, der
> überhaupt keinen eigenen hatte.

Hier meinte ich z.B. beim Versand innerhalb des Netzwerkes: wenn er den Absender HSMF@ding.da nimmt, der interne Mail-Server
jedoch nur @ding.da-Absender akzeptiert, die er auch als Konten kennt könnte die Mail im Nirvana landen.

Mir war das schon klar, worauf dui hinaus wolltest.

Damit hast du natürlich Recht.
Bitte warten ..
Mitglied: isabasu
05.05.2010 um 21:46 Uhr
Die Sicherheitseinstellungen stimmen.

Ich brauche für Kunden im Geschäft die Mailadresse: "lala@dingsda.de" in Outlook - da funktioniert senden und empfangen ohne Probleme.
Ebenfalls als Absender in Symantec BE 12.5 habe ich "lala@dingsda.de" eingerichtet. Mit exakt den selben smtp Einstellungen - mit Ausnahme des Absendernamen.

Sollte daher ja funktionieren, oder? ... Da komm ich drum nich weiter... :/
Bitte warten ..
Mitglied: goscho
05.05.2010 um 22:21 Uhr
Zitat von isabasu:
Die Sicherheitseinstellungen stimmen.

Ich brauche für Kunden im Geschäft die Mailadresse: "lala@dingsda.de" in Outlook - da funktioniert senden und
empfangen ohne Probleme.
Ebenfalls als Absender in Symantec BE 12.5 habe ich "lala@dingsda.de" eingerichtet. Mit exakt den selben smtp
Einstellungen - mit Ausnahme des Absendernamen.

Sollte daher ja funktionieren, oder? ... Da komm ich drum nich weiter... :/

Hast du einen eigenen Mailserver oder benutzt du den des Providers?
Ich habe ja schon geschrieben. dass es auch mit Provider-SMTP-Servern gehen kann. Ich habe dies mit 1&1 und Strato hinbekommen.

Jetzt habe ich dies mal mit einer 1&1Adresse in meinem BE2010 getestet und es klappt nicht. Sehr sonderbar, kann ich gerade nicht nachvollziehen, noch vor einem Jahr ging es bei Kunden mit der Version 12 oder 12.5.
Bitte warten ..
Mitglied: isabasu
06.05.2010 um 08:38 Uhr
Also vielen Dank für die Hilfe

Ich habs endlich geschafft
Das Problem lag wohl beim Provider... hab nun 3 Provider getestet und beim einen gehts.

Werde diesen Beitrag als "gelöst" markieren - nochmals Danke für die Bemühungen

Gruss
isabasu
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec BackUp Exec unterschlägt Dateien
gelöst Frage von CardonXBackup8 Kommentare

Hallo, ich habe ein Problem mit der Symantec BackUp Exec 2012 R2, darunter läuft der MS Storage Server 2008 ...

Backup
Symantec Backup Exec Lizenzverlängerung notwendig?
gelöst Frage von crack24Backup8 Kommentare

Hallo, wir haben seit letztem Jahr Symantec Backup Exec 2012 im Einsatz. Win2012 Server mit Exchange 2013 und SQL ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt:
Frage von DorianWindows Server6 Kommentare

Guten Morgen zusammen, Ich habe ein Problem mit Symantec BackUp Exec. Und benötige euch hilfe da ich im Internet ...

Backup
Erfahrungen mit Symantec Backup Exec 15
gelöst Frage von KuemmelBackup1 Kommentar

Moin Kollegen, hat jemand von euch schon Symantec Backup Exec 15 produktiv im Einsatz/gehabt? Ich bin auf der Suche ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 13 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 13 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 14 StundenSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 14 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...