Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kann Emails empfangen aber nicht senden

Frage Internet E-Mail

Mitglied: CeMeNt

CeMeNt (Level 2) - Jetzt verbinden

11.01.2007, aktualisiert 21:37 Uhr, 11337 Aufrufe, 4 Kommentare

Hallo Leute,

alle Kollegen können Emails empfangen und senden.
Nur einer kann keine Emails senden (aber empfangen).
Es kommt folgende Meldung:

Der Postausgangs-Server (SMTP), 192.xx.xx.xx ist entweder nicht verfügbar oder lehnt die Verbindung ab. [...]

Ping funktioniert.
Verwende Thunderbird als Email Programm.

Habe (eigentlich) schon alle Einstellungen mit anderen Rechnern verglichen, aber nichts auffälliges gefunden.

Hat vielleicht jemand einen Tipp, an welcher Stelle ich noch suchen könnte?

Ist das eine Einstellung auf dem PC
Oder im Thunderbird
Oder auf dem Router?
Oder...?

Danke für alle Tipps...!

CeMeNt
Mitglied: thekingofqueens
11.01.2007 um 15:20 Uhr
Holst du die E-Mails direkt per Pop3 vom Provider ab oder lässt du dir sie irgendwie anders liefern?
Bitte warten ..
Mitglied: CeMeNt
11.01.2007 um 15:59 Uhr
Ja, POP3.
Der Provider ist 1&1.

Mittlerweile habe ich auch mein eigenes Email-Konto kaputt-gespielt

Hatte was an den Proxy-Einstellungen verändert.

Stand zunächst auf Direkte Verbindung zum Internet
Habe es dann auf Manuell Proxy-Konfiguration umgestellt.

Seit dem gehts nicht mehr.
Ich hab's wieder zurück auf Direkt gestellt, geht aber immer noch nicht.
Auch nicht nach nem Neu-Start.

Sehr ärgelich... (und verwunderlich)
Bitte warten ..
Mitglied: CeMeNt
11.01.2007 um 16:13 Uhr
Ich bin einen Schritt weiter gekommen:

Ich muss

1.) bei den Proxy-Einstellungen im Thunderbird Direkte Verbindung zum Internet einstellen

plus

2.) beim Postausgang-Server (SMTP) Nie eine Verschlüsselte Verbindung wählen

dann geht's

ABER:

Ich will ja über den Proxy und
ich will ja die SSL-Verschlüsselung verwenden.

Muss ich den entsprechenden Rechner noch dem Proxy-Server bekannt machen?
Oder sonst irgendeine Schraube drehen...?

Gruß
CeMeNt
Bitte warten ..
Mitglied: BigWumpus
11.01.2007 um 21:37 Uhr
Welchen Postausgangsserver benutzt Du ?

Kann der SSL ?

Wozu jetzt der Proxy ?
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 automatisches Senden und Empfangen via GPO oder REGEDIT (3)

Frage von adm2015 zum Thema Outlook & Mail ...

Webentwicklung
Angular Daten an localhost senden (1)

Frage von tobmes zum Thema Webentwicklung ...

Windows Server
Status-eMails vom Windows Server 2012 R2 Foundation (1)

Frage von Calvus zum Thema Windows Server ...

Exchange Server
Outlook 2016 "Senden als" (1)

Frage von DarkMoon zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (14)

Frage von ProfessorZ zum Thema Router & Routing ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (13)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...