Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Endlos Bootschleife Win7 Ultimate nach Acronis Deploy

Frage Microsoft Windows 7

Mitglied: itnoob

itnoob (Level 1) - Jetzt verbinden

30.08.2011 um 08:24 Uhr, 4291 Aufrufe, 7 Kommentare

Nach dem Aufspielen eines Images per Acronis Snap Deploy,befinden sich 2 unserer Rechner in einer Endlos-Boot-Schleife!

Hallo,
ich habe mal wieder etwas Stress am Hals.
Wir haben in unserem Schulungsraum (20 Rechner mit Win7 Ultimate und identischer Hardware), mit frischen Betriebssystemen bestückt.
Hierfür benutzen wir einen Win208 Server und Acronis Snap Deploy.
Über die Managementkonsole gibt es allerdings Probleme bei der Verteilung, da Diese ständig abstürzt.
Aber das ist ein anderes Problem.
Ich habe bei 2 Rechnern dann die Acronis Start-CD benutzt und die Standalone-Version gestartet.
Bei allen Rechnern lief das erstellen der Rechner ohne Probleme, nur bei 2 Rechnern gibt es nach dem Ende der Massnahme Endlos-Bootschleifen, obwohl Acronis fehlerfrei durchzulaufen schien.
Auch eine Wiederholung des Deploys bringt keine Besserung.
Nach dem Bios erscheint kurz der Starversuch des Windows und dann gehts wieder zum Neustart.
Reperaturversuche mittels fixmbr waren erfolglos.
Hat Jemand eine Idee, wie ich die Systeme wieder gangbar kriegen kann?
Mitglied: Monschu
30.08.2011 um 09:14 Uhr
Hi,
sind die Bios Einstellungen aller Computer identisch?
Wir hatten einen ähnlichen Dauerneustart beim Migrieren von einem alten System auf ein neues System bei dem wir im Bios den SATA Moudus nicht auf IDE gestellt hatten. Vllt. ist es bei den zwei Computern ähnlich.
Ansonsten versuch einmal die Festplatten eines funktionierenden mit einem der nicht funktionierenden zu tauschen
Gruß
Bitte warten ..
Mitglied: cardisch
30.08.2011 um 09:18 Uhr
Hallo,

ich vermute einen BSOD 0x7a... Und der würde auf unterschiedliche BIOS-Einstellungen hindeuten.
Kannst du mal beim Reboot des System den "automatischen Neustart nach Systemfehler" deaktivieren und gucken, ob es sich wirklcih um einen Bluescreen handelt und wenn ja, welcher.

Gruß

Carsten
Bitte warten ..
Mitglied: itnoob
30.08.2011 um 09:27 Uhr
Hallo und vielen Dank für die Antworten.
Die Bios-Einstellungen sind identisch.
Bis zu den Windowseinstellungen komme ich ja gar nicht, kann also nicht sehen, ob sich ein Bluescreen verbirgt.
Es handelt sich um Dell Optiplex 760 Maschinen.
Bei den anderen Maschinen hat das gleiche Image funktioniert.
Bei den übrigen Computern dauerte das Deploy fast eine Stunde/Computer.
Bei diesen Maschinen jedoch startete das Deployment und meldete nach 10 Sekunen fertig...
Danach die Rebootschleife und der neue Versuch mit Acronis, welcher das auch ca. 60 Minuten dauerte und abgeschlossen wurde.
Bitte warten ..
Mitglied: cardisch
30.08.2011 um 09:38 Uhr
Es kommt also noch nicht einmal ein WIndows-Bildschirm ?!?
Kannst du denn F8 drücken und bei dessen Bootmenü den automatischen Neustart unterdrücken ?!?
Ansonsten scheint nur die 100MB Startpartition auf die Platte gekommen zu sein, guck doch mal mit einem Partitionmanager auf die Platten drauf...
Gruß
Carsten
Bitte warten ..
Mitglied: itnoob
30.08.2011 um 09:51 Uhr
Es kommt kurz "Windows wird gestartet" und dann Reboot.
Echt seltsam...
Bitte warten ..
Mitglied: cardisch
30.08.2011 um 10:20 Uhr
guck nach den Partitionen (z.B. mit Gparted, Acronis Disc Director, zur Not einfach deine SnapDeploy CD)!!!!!
Ich bin mir 99,99%ig sicher, dass nur die 100MB Satrtpartition auf den betroffenen Rechnern sind...

Gruß

Carsten
Bitte warten ..
Mitglied: itnoob
30.08.2011 um 10:26 Uhr
Das werde ich heute Nachmittag versuchen.
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis True Image 2016 - Restore dauert eine Ewigkeit (6)

Frage von Clarissa zum Thema Backup ...

Windows Userverwaltung
gelöst Zeitgesteuertes Autologin unter Win7 bzw. Win10 (15)

Frage von fishrain zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte