Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 Problem beim Mailversand

Frage Microsoft Exchange Server

Mitglied: Schlecky

Schlecky (Level 1) - Jetzt verbinden

06.05.2004, aktualisiert 13.05.2004, 6088 Aufrufe, 3 Kommentare

Hallo alle,

Ich hoffe ich bin hier richtig.
Das ist mein erster Beitrag und so bitte ich mir diverse Fehler zu verzeihen.

Zu meinem Problem.

Wir haben auf einem Small Business Server 2000 Exchange 2000 laufen. (ca. 80 Clients).
Doch seit gestern kommt es immer wieder zu folgenden Fehler:

Man versendet eine Mail - doch sobald man auf den SENDEN Button geklickt hat, bleibt die Nachricht zunächst einige Sekunden in der Outbox hängen - wandert dann in den SENT ITEMS Ordner - kommt jedoch nicht beim Empfänger an.
Erst nach einem Reboot des Servers kommen alle Nachrichten bei den richtigen Empfängern an.

Während dieses Versenden/Empfangen NICHT funktioniert laufen aber folgende Dienste:
IMAP4
MTA-Stacks
POP3
Informationsspeicher
Routingmodul
Systemaufsicht
Verwaltung


Im Exchange System Manager konnte ich bis dato nichts ungewöhnliches feststellen - außer, dass wenn dieses Problem auftritt ich auf kein Protokoll zugreifen kann:

Domäne -> Administrative Gruppe -> Erste administrative Gruppe -> Server -> SRV -> Protokolle -> SMTP -> SCHLUSS(nun hängt sich der Systemmanager auf.


Wenn irgendjemand einen Hinweis hat oder eine mehr oder weniger brauchbare Idee, wäre ich sehr froh.

Danke schon mal

Mit freundlichen Grüßen
Mitglied: koziol
06.05.2004 um 17:29 Uhr
Hast dir vielleicht einen Virus eingefangen?
Bitte warten ..
Mitglied: lou-cypher25
13.05.2004 um 15:25 Uhr
Hallo Schlecky,

bist Du Dir darüber im klaren dass Microsoft diesen Server bis maximal 75 User empfiehlt und jeder Consultant von max. 40 Usern spricht?

Übrigens sind die Cal`s so teuer das er sich in 90% aller Fälle schon bei 35 Usern nicht mehr rechnet.

Christian
Bitte warten ..
Mitglied: Schlecky
13.05.2004 um 15:29 Uhr
Hallo Christian,

Nein, das wusste ich nicht - Danke mal für die Informationen.
Das Problem hat sich mittlerweile gebessert, nachdem ich von MS einen Hotfix bekommen habe.
Allerdings haben wir immer wieder Probleme mit Exchange - von Informationsspeicher beendet sich und einige weitere Fehler.
Danke nochmal für den Tipp.

@koziol
Nein sicher nicht ;)

mfg

Stefan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 CU 6 - iOS Mailversand Problem beim Antworten (5)

Frage von uebeltat zum Thema Exchange Server ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Outlook & Mail
Outlook "hängt" beim Mailversand (Hosted Exchange) (3)

Frage von Andre.Heisig zum Thema Outlook & Mail ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(6)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (16)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...