Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 Problem beim Mailversand

Frage Microsoft Exchange Server

Mitglied: Schlecky

Schlecky (Level 1) - Jetzt verbinden

06.05.2004, aktualisiert 13.05.2004, 6085 Aufrufe, 3 Kommentare

Hallo alle,

Ich hoffe ich bin hier richtig.
Das ist mein erster Beitrag und so bitte ich mir diverse Fehler zu verzeihen.

Zu meinem Problem.

Wir haben auf einem Small Business Server 2000 Exchange 2000 laufen. (ca. 80 Clients).
Doch seit gestern kommt es immer wieder zu folgenden Fehler:

Man versendet eine Mail - doch sobald man auf den SENDEN Button geklickt hat, bleibt die Nachricht zunächst einige Sekunden in der Outbox hängen - wandert dann in den SENT ITEMS Ordner - kommt jedoch nicht beim Empfänger an.
Erst nach einem Reboot des Servers kommen alle Nachrichten bei den richtigen Empfängern an.

Während dieses Versenden/Empfangen NICHT funktioniert laufen aber folgende Dienste:
IMAP4
MTA-Stacks
POP3
Informationsspeicher
Routingmodul
Systemaufsicht
Verwaltung


Im Exchange System Manager konnte ich bis dato nichts ungewöhnliches feststellen - außer, dass wenn dieses Problem auftritt ich auf kein Protokoll zugreifen kann:

Domäne -> Administrative Gruppe -> Erste administrative Gruppe -> Server -> SRV -> Protokolle -> SMTP -> SCHLUSS(nun hängt sich der Systemmanager auf.


Wenn irgendjemand einen Hinweis hat oder eine mehr oder weniger brauchbare Idee, wäre ich sehr froh.

Danke schon mal

Mit freundlichen Grüßen
Mitglied: koziol
06.05.2004 um 17:29 Uhr
Hast dir vielleicht einen Virus eingefangen?
Bitte warten ..
Mitglied: lou-cypher25
13.05.2004 um 15:25 Uhr
Hallo Schlecky,

bist Du Dir darüber im klaren dass Microsoft diesen Server bis maximal 75 User empfiehlt und jeder Consultant von max. 40 Usern spricht?

Übrigens sind die Cal`s so teuer das er sich in 90% aller Fälle schon bei 35 Usern nicht mehr rechnet.

Christian
Bitte warten ..
Mitglied: Schlecky
13.05.2004 um 15:29 Uhr
Hallo Christian,

Nein, das wusste ich nicht - Danke mal für die Informationen.
Das Problem hat sich mittlerweile gebessert, nachdem ich von MS einen Hotfix bekommen habe.
Allerdings haben wir immer wieder Probleme mit Exchange - von Informationsspeicher beendet sich und einige weitere Fehler.
Danke nochmal für den Tipp.

@koziol
Nein sicher nicht ;)

mfg

Stefan
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Outlook & Mail
Outlook "hängt" beim Mailversand (Hosted Exchange) (3)

Frage von Andre.Heisig zum Thema Outlook & Mail ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...