Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 auf SBS 2003: Emails werden nicht angezeigt?!?

Frage Microsoft Exchange Server

Mitglied: Poegi

Poegi (Level 1) - Jetzt verbinden

20.07.2005, aktualisiert 26.07.2005, 6568 Aufrufe, 5 Kommentare

Ich benutze den integrierten Exchange Server 2003 auf einem SBS 2003. Nun habe ich (neben anderen) folgendes Problem:
Wenn ich emails über den Pop3-Connector abrufe, landen die auch in den richtigen Postfächern, das kann ich ja über das beobachten der Postfächer sehr gut nachvollziehen.
Nun wird aber keine der emails in Outlook angezeigt, es wird auch kein Fehler gemeldet. Kalendereinträge, gesendete mails, Entwürfe usw. sind ganz normal da, nur eben der Posteingan ist und bleibt leer, obwohl auf dem Exchangeserver Nachrichten für die Postfächer vermeldet werden.
Das Senden der emails über den SMTP-Connector funktioniert im Übrigen auch nicht, habe mich aber noch nicht wirklich mit beschäftigt...
Mitglied: HaFro
20.07.2005 um 20:44 Uhr
Hi,

schau einmal bitte unter C:\Programme\exchsrvr\mailroot\vis\badmail

Wenn du dort Einträge hast dann mußt du noch die Empfängerrichtlinen in deinen Exchange konfigurieren.

Hans-Jürgen
Bitte warten ..
Mitglied: Poegi
21.07.2005 um 08:32 Uhr
In diesem Ordner ist nichts neues zu finden, aber im Ordner PickUp befinden sich die emails, um die es geht!
Jemand ne Idee??
Bitte warten ..
Mitglied: appelch
21.07.2005 um 12:20 Uhr
ich habe das selbe Problem, bei den Usern in Outllook werden keine Emails angezeigt. Hatte schon jemand eine Idee oder Lösung???
Bitte warten ..
Mitglied: Poegi
22.07.2005 um 10:30 Uhr
Ich habe jetzt selbst die Lösung gefunden!
Der virtuelle SMTP Server wurde auf dem SBS nicht mehr automatisch gestartet.
Auf dem Server läuft das Mail Gateway von AVK und nur wenn man dieses vorübergehend auschaltet, kann man den SMTP Server Dienst starten. Beim Systemstart wird aber das Mail Gateway vor dem SMTP Server gestartet...
Werde das wohl über eine abhängigkeit regeln können denke ich.
Bitte warten ..
Mitglied: Ritchy
26.07.2005 um 05:28 Uhr
Hallo,

ich würde dir empfehlen das Manual zu lesen, wie man AVG richtig konfiguriert...

Zweimal Port 25 geht eben nicht...

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Gelöschte Emails durch IMAP in einem Exchange-Postfach werden in Outlook nicht angezeigt (2)

Frage von StefanKittel zum Thema Outlook & Mail ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange Postfachtyp "Geräte" wird nicht angezeigt (3)

Frage von alpardac zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...