Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 verliert Mails...

Frage Microsoft Exchange Server

Mitglied: bigbossAUT

bigbossAUT (Level 1) - Jetzt verbinden

13.02.2008, aktualisiert 14.02.2008, 3215 Aufrufe, 3 Kommentare

Hab hier ein riesen Problem mit Exchange 2003 und Native POP3...

bei 2 E-mailadressen die über POP3 abgerufen werden aber an das gleiche Postfach weitergeleitet werden kommen die E-Mails nicht ins Postfach:

Sprich der benutzer bekommt die Nachrichten von 2 mailadressen in sein Postfach!
Die Mails werden über den native POP3 Connector erfolgreich heruntergeladen nur leider landen sie nie im Postfach des benutzers!

Alle anderen Konten funktionieren einwandfrei!

Wo finde ich nun die Heruntergeladenen mails und vor allem wie kann ich sie dem benutzer wieder zuordnen??
Mitglied: geTuemII
13.02.2008 um 18:58 Uhr
Die Mailadressen müssen in den Benutzereinstellungen des Users als E-Mail-Adressen eingetragen sein.

- AD Benutzer und Compuer --> Benuter wählen --> Eigenschaften --> eMail-Adressen --> drei Mailadressen name@firma.local, name@firma-extern.de und name2@firma-extern.de
- name@firma-extern.de oder name2@firma-extern.de als Hauptadresse setzen, das ist die Adresse, mit der versandt wird
- unten in "eMail-Adresse anhand Empfängerrichtlinie..." Haken entfernen, sonst werden die Einstellungen anhand der Empfängerrichtlinie automatisch aktualisiert
- In den Benutzereigenschaften --> Allgemein wird die Hauptadresse des Users angezeigt

Falls die Adressen für den User bisher noch nicht in den Eigenschaften eingetragen waren, sind die Mails ins Nirwana verschwunden und bleiben auch dort. Wir hatten hier vor einiger Zeit deswegen eine Anfrage; es hat sich niemand gefunden, der solche Mails jemals wieder gefunden hat.

geTuemII
Bitte warten ..
Mitglied: bigbossAUT
13.02.2008 um 19:56 Uhr
es liegt definitiv am PC oder am Postfach des benutzers...

habe die eingehenden mails einem anderen postfach zugeordnet und da kommen sie ohne probleme rein...

ausser am betreffenden PC..da kommen sie weder per POP3 noch per Exchange rein...

also muss das Problem irgendwo am rechner liegen??

irgendwelche vorschläge??
Bitte warten ..
Mitglied: geTuemII
14.02.2008 um 12:10 Uhr
Ich versuche es mal mit einer Strukturierung:
habe die eingehenden mails einem anderen postfach zugeordnet und da kommen sie ohne probleme rein...
1. der Exchange holt die Mails über pop-Connector ab
2. er ordnet die Mail dem Postfach zu
--> Tut er das auch bei deinem Problemuser, hast du das mal in der Nachrichtenverfolgung im ESM überprüft?

Wenn das alles richtig läuft, teste an den Clients über Kreuz:
Melde als der User, bei dem die Abholung funktioniert, am Problemrechner an und umgekehrt als Problemuser an einem funktionierenden Client. Welches Ergebnis erhälst du?

ausser am betreffenden PC..da kommen sie weder per POP3 noch per Exchange rein...
Diese Aussage verstehe ich nun wirklich nicht. Wenn du vom Problemrechner über ein lokales pop3-Konto versuchst, diue Mails vom Internetprovider abzurufen, funktioniert das nicht?

geTuemII
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 alle Mails an Externe Adresse Senden (2)

Frage von JKIceman zum Thema Exchange Server ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...