Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 auf sbs2008 Sendeconnector TLS wegen 1und1 Umstellung

Frage Microsoft Exchange Server

Mitglied: elpresidente1982

elpresidente1982 (Level 1) - Jetzt verbinden

25.02.2014 um 08:14 Uhr, 1833 Aufrufe, 1 Kommentar

Hallo Leute wir nutzen POPCON auf dem Server über POP3-SSL . Soweit so gut. Doch wie und wo muss ich im Exchange die Einstellungen änder das es so wie hier
http://hilfe-center.1und1.de/sicherheit-c84638/sicher-mit-e-mails-umgeh ...
funktioniert.

Bitte stellen Sie außerdem sicher, dass Sie die Standardauthentifizierung per TLS mit Port 587 eingestellt haben. Sollte Port 587 nicht funktionieren, testen Sie an dieser Stelle bitte Port 465 mit Standardauthentifizierung per SSL.
Bitte wenden Sie sich für die genaue Konfiguration Ihres Connectors bzw. Mailservers an den jeweiligen Hersteller. Die Entwickler-Webseite ist hierfür sicherlich eine gute Anlaufstelle. Hier sollten Sie auch Informationen für ältere Systeme finden, die gegebenenfalls von Haus aus keine TLS/SSL-Unterstützung bieten.

Man kann ja nur ein häkchen bei TLS setzen aber keinen Port angeben? Oder habe ich da was übersehen?
Könnt ihr helfen?


Grüße Alex
Mitglied: Xaero1982
25.02.2014 um 08:43 Uhr
Hi,

http://www.administrator.de/forum/exchange-2010-1und1-smarthost-sendeco ...

wurde schon lange und ausgiebig durchgekaut.

Gruß
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (13)

Frage von sysbone zum Thema Zusammenarbeit ...