Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Outlook synchronisiert keine Einladungen Termine

Frage Microsoft Exchange Server

Mitglied: geTr0ffEn

geTr0ffEn (Level 2) - Jetzt verbinden

18.09.2014, aktualisiert 15:38 Uhr, 1805 Aufrufe, 20 Kommentare, 1 Danke

Hi,



wir haben seit einigen Tagen das Problem, dass Terminvereinbarungen in einigen Fällen nicht synchronisiert werden. Sprich die Termine werden bei den eingeladenen Personen nicht angezeigt. Bei mehreren eingeladenen Personen passiert es, dass auch hier teilweise Teilnehmer keine Einladung bekommen. Das Problem ist, dass es sporadisch auftaucht. Es passiert bei unterschiedlichen Benutzern. Generell funktioniert es, nur teilweise nicht.

Umgebung:
Server 2008R2 - Exchange 2010
Clients Windows 7 Outlook 2010


Gruß
mt
Mitglied: ITvortex
18.09.2014 um 16:04 Uhr
Hi,

treten die Probleme beim Buchen von Besprechungsräumen auf?

Gruß
ITvortex
Bitte warten ..
Mitglied: geTr0ffEn
18.09.2014 um 17:15 Uhr
Zitat von ITvortex:

Hi,

treten die Probleme beim Buchen von Besprechungsräumen auf?

Gruß
ITvortex


Hi,

nein, also explizit für eine Raumbuchung oder Poolwagen nicht. Es kommt auch bei einer ganz "normalen" Terminbuchung/Einladung zwischen den Benutzern dazu.

Gruß
Bitte warten ..
Mitglied: schmitzi
18.09.2014 um 22:15 Uhr
Hi,

sind das immer genau dieselben User die das Problem haben ?

Gruss RS
Bitte warten ..
Mitglied: geTr0ffEn
18.09.2014 um 22:32 Uhr
Zitat von schmitzi:

Hi,

sind das immer genau dieselben User die das Problem haben ?


lies mal bitte oben
Bitte warten ..
Mitglied: schmitzi
18.09.2014 um 22:34 Uhr
ne, keine Lust. Hab heute schon genug gelesen !

Kann es sein das bei den fehlgeschlagenen Einladungen noch Empfänger beteiligt sind,
die Lotus Notes nutzen ?

(Wenn Du jetzt wieder sowas schreibst bin ich raus)
Bitte warten ..
Mitglied: geTr0ffEn
18.09.2014 um 22:39 Uhr
(Wenn Du jetzt wieder sowas schreibst bin ich raus)

nö, jetzt fragst du was, was noch nicht geklärt wurde ;)

Nein, definitiv kein LN
Bitte warten ..
Mitglied: geTr0ffEn
23.09.2014 um 11:19 Uhr
Keine weiteren Infos ???
Bitte warten ..
Mitglied: ITvortex
23.09.2014 um 13:03 Uhr
Ist genug Speicherplatz auf der Partition wo der Exchange installiert ist?

Das hat schon oft Probleme aufgrund mangelndes Speicherplatzes gegeben,....

Gruß
Bitte warten ..
Mitglied: geTr0ffEn
23.09.2014 um 13:38 Uhr
Hi,

ja, ist genügend frei, noch ca. 420GB.

Gruß
Bitte warten ..
Mitglied: ITvortex
23.09.2014 um 14:27 Uhr
Trat das Problem direkt nach Inbetriebnahme auf, oder nach einem bestimmten Ereignis?

Gruß
Bitte warten ..
Mitglied: geTr0ffEn
23.09.2014 um 16:13 Uhr
gut, irgendwas muss ja passiert sein, aber Auffälligkeiten waren gar keine.

Auch, nein, nicht gerade in Betrieb genommen, läuft schon 3 Jahre.

Gruß
Bitte warten ..
Mitglied: ITvortex
24.09.2014 um 09:51 Uhr
Tritt das Problem nur bei bestehenden Usern auf oder auch wenn du neue Hinzufügst?
Bitte warten ..
Mitglied: geTr0ffEn
24.09.2014 um 11:53 Uhr
Hi,

nein, das tritt auch bei bestehenden Benutzern auf.
Bitte warten ..
Mitglied: geTr0ffEn
26.09.2014 um 10:04 Uhr
Keine weiteren Infos ???
Bitte warten ..
Mitglied: geTr0ffEn
29.09.2014 um 12:06 Uhr
Hi IT vortex, danke dir erst mal für die Mühe,

da das Problem letztlich eine Info vom Empfang ist, sprich das Probleme bei Einladungen auftreten, jetzt eine neue Info.

Das Problem tritt wohl nur bei einem Benutzer, welcher nicht neu, also ein lange bestehender Benutzer, auf.

Gruß
getroffen
Bitte warten ..
Mitglied: ITvortex
29.09.2014 um 12:27 Uhr
Leg doch mal den Benutzer neu an und versuch es erneut.

Gruß
Bitte warten ..
Mitglied: geTr0ffEn
29.09.2014, aktualisiert um 14:14 Uhr
Hi,

bor, ist der Account vom Chef...... muss das sein? ;)

kann es sein, dass er da irgendwie ne Umleitung drin hat, die beispielsweise vor dem Urlaub eingerichtet wurde und jetzt halt Einladungen falsch adressiert ??
Bitte warten ..
Mitglied: ITvortex
29.09.2014 um 14:12 Uhr
Bei mir funktioniert alles, du musst selbst entscheiden ob es muss oder nicht.

Du kannst auch einen Testuser erstellen und es damit testen, oder auch mal die Einstellungen dieses Users mit anderen vergleichen.

Gruß
Bitte warten ..
Mitglied: geTr0ffEn
29.09.2014, aktualisiert um 15:28 Uhr
Also, die Mail kommt schon an bei dem Benutzer, sprich es wird eine Einladung verschickt und es kommt im Posteingang an.
Jetzt sollte ja bis zur Bestätigung ein Vorbehalt im Kalender auftauchen (vor Zu- oder Absage).

Und genau dieser Vorbehalt wird nicht angezeigt. Vielleicht hilft die Info ja weiter...

P.S.: was ich weiter oben geschrieben hatte, eine eventuelle Umleitung fällt auch flach, da in Exchange Shell geprüft und beim Benutzer in Outlook die Stellvertreter.

Gibt es die Möglichkeit in der Exchange Shell sich evtl. anzeigen zu lassen, was mit Einladungen passiert? Ob diese umgeleitet werden?

Gruß
getroffen
Bitte warten ..
Mitglied: geTr0ffEn
29.09.2014 um 16:08 Uhr
So, ich denke ich habs gelöst.

Die Einstellung liegt im OWA. Und zwar zu finden unter Optionen > Einstellungen > Kalender. Dort findet man auf der rechten Seite "Automatische Verarbeitung ". Hier muss folgende Option "Automatisch neue Besprechungsanfragen mit Vorbehalt markiert im Kalender platzieren" aktiviert sein.

Jetzt werden die Vorbehalte automatisch angenommen und es ist sichtbar.

Diese Problem bestand nur, hat sich jetzt noch herausgestellt, bei einzelnen Benutzern. Vielleicht ein Problem mit Outlook 2013, wer weiß.


Gruß und danke noch mal für die Tips

getroffen
Bitte warten ..
Ähnliche Inhalte
iOS
Termin-Löschen synchronisiert nicht von iPhone auf Exchange
gelöst Frage von SinzaliOS3 Kommentare

Hallo Admins, ich habe ein iPhone mit iOS 8.4.1 an den Exchange-Server in unserem Netz angebunden (Exchange Server 2013). ...

Exchange Server
Exchange 2010 synchronisiert nicht mit DC
Frage von visioooExchange Server3 Kommentare

Hallo zusammen, seit kurzen habe ich das Problem das sich mein Exchange nicht mehr mit dem AD Synct. Wenn ...

Exchange Server
Outlook synchronisiert sich auf iOS nicht mit Exchange
gelöst Frage von AkroshExchange Server7 Kommentare

Hallo zusammen, ich habe folgendes Phänomen: Ich richte aktuell ein iPhone 6 mit iOS 10.1.1 ein für die Nutzung ...

Outlook & Mail
Outlook 2010 - abgeschlossene Termine ausblenden
gelöst Frage von tirenietsOutlook & Mail4 Kommentare

Hallo, kurz zur Infrastruktur: - Exchange-Umgebung mit Outlook 2010 auf einem Win7 Pro Client Das Problem: Wir möchten gerne ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 10 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 12 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...