Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 User Problem

Frage Microsoft Exchange Server

Mitglied: Flatcher

Flatcher (Level 2) - Jetzt verbinden

11.11.2013 um 17:27 Uhr, 1501 Aufrufe, 4 Kommentare, 1 Danke

Hallo Admin´s,

Ich bräuchte hier mal kurz eure Hilfe.

Folgendes ist passiert:

Es wurde ein neuer Exchange aufgesetzt und installiert.
20 User angelegt und die alten PST´s importiert.
Funktion soweit Ok.

Heute Früh - ein User kann sich nicht verbinden, weder via Outlook, iPhone oder Webmail.
Postfach defekt.
User gelöscht aus Exchange und AD.

User neu hinzugefügt.
Wieder PST importiert.
Funktion auch Ok.

Nun kann Intern keiner mehr Emails an diesen einen User schicken.
Habe natürlich darauf geachtet, die Emailadrese voll auszuschreiben und nicht aus den vorgeschlagenen Kontakten zu verwenden.

Ich habe schon so ziemlich alle Foren durchsucht, diesbezüglich bin ich jedoch nicht fündig geworden.
Kann aber auch daran liegen, dass ich schon 36 Stunden auf den Beinen bin.

BITTE UM HILFE.
Danke

lg Flatcher
Mitglied: Chonta
11.11.2013 um 17:41 Uhr
Hallo,

das liegt daran, das Du den Benutzer aus dem AD gelöscht hast, anstelle nur das defekte Postfach zu entfernen.
Wähle mal in Outlook nicht die Globaleadressliste sondern die Adressliste aller Benutzer aus, dort sollte der neue-alte Benutzer drin stehen, die verwenden evtl geht das.
Vermutlich musst Du warten bis die Globale Adressliste weitesgehehnd ausgetauscht ist.
Um Zu testen ob es daran liegt, soll sich der Benutzer selbst ne Mail schicken und Du von einem Client bei dem Outlook nicht im Chachemodus arbeitet.

Gruß

Chonta

PS: Wenn die Mails von extern beim richtigen ankommen und der auch darauf antworten kann wird soweit alles ok sein.
Nie einen Benutzer löschen
Bitte warten ..
Mitglied: Flatcher
11.11.2013 um 17:45 Uhr
Hallo,

Danke für deine Antwort.
Kann ich dies via Shell irgendwie beheben?

Bzw. wie lange dauert dieser Austausch der Globalen Adressliste? Bzw. kann ich den händisch anstoßen?

lg
Bitte warten ..
Mitglied: Chonta
11.11.2013 um 17:49 Uhr
Hallo,

http://social.technet.microsoft.com/Forums/exchange/en-US/593f807b-c103 ...

Keine Ahnung ob es funktioniert auf diese weise, habe noch Exchange2003

Gruß

Chonta
Bitte warten ..
Mitglied: Flatcher
12.11.2013 um 08:57 Uhr
Hallo,

Danke für den Tipp.
Funktioniert soweit, jedoch nur wenn ich den internen Empfänger aus der Globalen Adressliste auswähle.
Wenn ich die Emailadresse per Hand eingebe, kommt eine Fehlermeldung retour.
Hab aber per NK2 Editor schon den alten Eintrag gelöscht.....

Bin mit meinem Wissen am Ende....
Danke für eure Hilfe.

lg
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...