Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 User Problem

Frage Microsoft Exchange Server

Mitglied: Flatcher

Flatcher (Level 2) - Jetzt verbinden

11.11.2013 um 17:27 Uhr, 1516 Aufrufe, 4 Kommentare, 1 Danke

Hallo Admin´s,

Ich bräuchte hier mal kurz eure Hilfe.

Folgendes ist passiert:

Es wurde ein neuer Exchange aufgesetzt und installiert.
20 User angelegt und die alten PST´s importiert.
Funktion soweit Ok.

Heute Früh - ein User kann sich nicht verbinden, weder via Outlook, iPhone oder Webmail.
Postfach defekt.
User gelöscht aus Exchange und AD.

User neu hinzugefügt.
Wieder PST importiert.
Funktion auch Ok.

Nun kann Intern keiner mehr Emails an diesen einen User schicken.
Habe natürlich darauf geachtet, die Emailadrese voll auszuschreiben und nicht aus den vorgeschlagenen Kontakten zu verwenden.

Ich habe schon so ziemlich alle Foren durchsucht, diesbezüglich bin ich jedoch nicht fündig geworden.
Kann aber auch daran liegen, dass ich schon 36 Stunden auf den Beinen bin.

BITTE UM HILFE.
Danke

lg Flatcher
Mitglied: Chonta
11.11.2013 um 17:41 Uhr
Hallo,

das liegt daran, das Du den Benutzer aus dem AD gelöscht hast, anstelle nur das defekte Postfach zu entfernen.
Wähle mal in Outlook nicht die Globaleadressliste sondern die Adressliste aller Benutzer aus, dort sollte der neue-alte Benutzer drin stehen, die verwenden evtl geht das.
Vermutlich musst Du warten bis die Globale Adressliste weitesgehehnd ausgetauscht ist.
Um Zu testen ob es daran liegt, soll sich der Benutzer selbst ne Mail schicken und Du von einem Client bei dem Outlook nicht im Chachemodus arbeitet.

Gruß

Chonta

PS: Wenn die Mails von extern beim richtigen ankommen und der auch darauf antworten kann wird soweit alles ok sein.
Nie einen Benutzer löschen
Bitte warten ..
Mitglied: Flatcher
11.11.2013 um 17:45 Uhr
Hallo,

Danke für deine Antwort.
Kann ich dies via Shell irgendwie beheben?

Bzw. wie lange dauert dieser Austausch der Globalen Adressliste? Bzw. kann ich den händisch anstoßen?

lg
Bitte warten ..
Mitglied: Chonta
11.11.2013 um 17:49 Uhr
Hallo,

http://social.technet.microsoft.com/Forums/exchange/en-US/593f807b-c103 ...

Keine Ahnung ob es funktioniert auf diese weise, habe noch Exchange2003

Gruß

Chonta
Bitte warten ..
Mitglied: Flatcher
12.11.2013 um 08:57 Uhr
Hallo,

Danke für den Tipp.
Funktioniert soweit, jedoch nur wenn ich den internen Empfänger aus der Globalen Adressliste auswähle.
Wenn ich die Emailadresse per Hand eingebe, kommt eine Fehlermeldung retour.
Hab aber per NK2 Editor schon den alten Eintrag gelöscht.....

Bin mit meinem Wissen am Ende....
Danke für eure Hilfe.

lg
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Kalenderrichtlinien Exchange 2013 - Alle User Editor (5)

Frage von rainergugus zum Thema Exchange Server ...

Outlook & Mail
gelöst OL 2013 meldet sich mit falschem User an (5)

Frage von ahstax zum Thema Outlook & Mail ...

Exchange Server
gelöst Problem mit Autodiscover Exchange 2013 (1)

Frage von Bleifuss zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Einzelnen User verbieten Anhang zu verschicken (4)

Frage von Shanks zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (28)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...