Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server Relayproblem mit IMAP

Frage Microsoft Exchange Server

Mitglied: toemsn

toemsn (Level 1) - Jetzt verbinden

03.12.2007, aktualisiert 15.02.2008, 2687 Aufrufe, 1 Kommentar

Hallo allerseits,

ich betreue für einen Kunden einen SBS2003 mit Exchange 2003 SP2. Bei allen Clients ist ein normales Exchange Konto eingerichtet und weiters ist bei jedem noch ein IMAP Konto eingerichtet mit einem allgemeinen Konto office@domain.at. Wenn ich nun ein Mail dorthin schicke funktioniert das normal, allerdings wenn ein Client auf diese Mail antwortet, kommt die Fehlermeldung:

550 5.7.1 Unable to relay for meine.Adresse@meineDomain.com

Versendet wird auch nicht über die Adresse office@domain.at, den die Fehlermeldung geht an die Adresse des Exchange Kontos und in den gesendeten Mails der allgemeinen Adresse steht das Mail auch drin mit "Von:" Exchange.konto@domain.at.

Was muss am Virtuellen Connector für IMAP eingestellt werden, oder muss am SMTP Connector etwas verändert werden, oder muss ich vielleicht bei den Clients einstellen, dass sie mit der office@domain.at antworten und wo könnte ich das einstellen?

Danke für eure Anregungen,
Tom
Mitglied: toemsn
15.02.2008 um 13:30 Uhr
Ich habe das Problem wieder aufgegriffen und festgestellt, dass beim IMAP Konto einfach "Beim Postausgangsserver anmelden" und noch Login und Passwort - danach gings.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server: Neue Updates März 2017 (2)

Link von transocean zum Thema Exchange Server ...

Exchange Server
gelöst 2. Exchange Server (unabhängig) in einer Domäne (5)

Frage von Hellgore zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...