Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Explorer sucht Pfad der nicht existiert

Frage Microsoft Windows 8

Mitglied: godlie

godlie (Level 2) - Jetzt verbinden

21.08.2014 um 06:35 Uhr, 891 Aufrufe, 5 Kommentare

Hallo,

ich sitz hier vor einem interessantem Problem, ein Win 8.1 Rechner welcher sich bei Dateioperationen
immer wieder einbildet er müsste auf eine NAS zugreifen welche über APIPA mal eingebunden war.

Ich habe bereits folgendes versucht:

Alles Zuletzt Verwendeten Dokumenten Links gelöscht,
die Recent im UserProfile gelöscht,
die Registry durchsucht nach der APIPA Addresse vorhande Werte und Schlüssel gelöscht,
subst gibt mir auch nichts auch.

Ich dachte dann ok es könnte sein, da das Problem erstmals beim Outlook auftrat, das der Standartspeicherort
evtl. dorthin zeigt, aber dem war auch nicht so.

Hat einer von euch noch eine Idee wo ich suchen könnte?

Dank und Gruß
Mitglied: emeriks
21.08.2014, aktualisiert um 12:28 Uhr
Hi,

Zitat von godlie:
immer wieder einbildet er müsste auf eine NAS zugreifen welche über APIPA mal eingebunden war.
Und das äußert sich wie?

E.
Bitte warten ..
Mitglied: godlie
21.08.2014, aktualisiert um 13:00 Uhr
Das äusert sich dahingehend, dass der Dateidialog ausgegraut ist, mann auf Abbrechen drücken muss um eine Auswahl treffen zu können,
dann kommt die Fehlermeldung das er \\169.x.x.x\share nicht erreichen kann.

Wenn man auf Abbrechen klickt dannn kan man eine Auswahl treffen.
Bitte warten ..
Mitglied: emeriks
21.08.2014 um 14:15 Uhr
Welcher Dateidialog? Welches Programm?

E.
Bitte warten ..
Mitglied: godlie
21.08.2014 um 14:17 Uhr
Dateiexplorer, outlook, acrobat, word, .......
Bitte warten ..
Mitglied: emeriks
21.08.2014 um 14:26 Uhr
Schon mal hier nachgesehen: HKCU\Software\Microsoft\Windows\CurrentVersion\Explorer\ComDlg32\OpenSavePidlMRU
Das ist zwar alles binär aber vielleicht findest Du da was.
E.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Userverwaltung
Servergespeichertes Profil - Pfad ausfindig machen (6)

Frage von staybb zum Thema Windows Userverwaltung ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Batch & Shell
Leerzeichen im Pfad (4)

Frage von Jallio zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...