Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

falscher SMTP-Konnektor bei versand

Frage Microsoft Exchange Server

Mitglied: dimugi

dimugi (Level 1) - Jetzt verbinden

11.07.2007, aktualisiert 12.07.2007, 3162 Aufrufe, 2 Kommentare

ich habe zwei Domains, eine bei 1und1 und eine bei t-online, dafür habe ich zwei Konnektoren angelegt.

Der 1und1-Konnektor versendet an einen Smart-Server (smtp.1und1.de) Adressraum = * und der T-Online-Konnektor soll über
den Relay-Server (smtprelay.t-online) Adressraum = *t-online versenden. Habe ich das so richtirg eingegben?

Im Moment versendet der 1ind1-Konnektor alles was an Emails nach draußen geht. Sollte ich diesen auch über den Adressraum
begrenzen (z.Bsp. *meine-hompage-domain.de)?

Gruß

Dimugi
Mitglied: Randyman
12.07.2007 um 08:30 Uhr
Hi,

ich habe zwei Domains, eine bei 1und1 und
eine bei t-online, dafür habe ich zwei
Konnektoren angelegt.

Der 1und1-Konnektor versendet an einen
Smart-Server (smtp.1und1.de) Adressraum = *
und der T-Online-Konnektor soll über
den Relay-Server (smtprelay.t-online)
Adressraum = *t-online versenden. Habe ich
das so richtirg eingegben?

Versuch mal *t-online.de


Im Moment versendet der 1ind1-Konnektor
alles was an Emails nach draußen geht.
Sollte ich diesen auch über den
Adressraum
begrenzen (z.Bsp.
*meine-hompage-domain.de)?

wäre keine gute Idee, sonst kannst Du nur an Deine eigene Domain Mails senden.


Gruß

Dimugi

Gruss
Randy
Bitte warten ..
Mitglied: dimugi
12.07.2007 um 11:11 Uhr
Entschuldigung *tonline.de hatte ich auch gemeint, aber hier nicht geschrieben. War woll ein wenig eilig unterwegs.

Das funktioniert leider nicht.

Bei einem öffentlichen Ordner habe ich eine Adresse xxx@t-online.de als Hauptadressse angegeben. Wenn ich nun beim Versenden im von Feld den Namen des Ordners auswähle gehen Mails über den 1und1-Konnektor raus, gebe ich die Adresse xx@t-online.de ein bekomme ich eine Fehlermeldung das ich keine Berechtigung hätte wie folgt:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: testmail
Gesendet am: 11.07.2007 22:57

Folgende Empfänger konnten nicht erreicht werden:

xxx@xx.de am 11.07.2007 22:59
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
MSEXCH:MSExchangeIS:/DC=local/DC=Domain:Server

Da ich mehrere Email-Alias-Adressen verwende wäre es toll nicht für jeden einen Benutzer anlegen zu müßen und wie gesagt, die Emails sollten den richtigen Konnektor verwenden.

Gruß

Dirk
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...