Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler in der Benutzerumgebung

Frage Netzwerke Netzwerkmanagement

Mitglied: chanel

chanel (Level 1) - Jetzt verbinden

28.07.2005, aktualisiert 14:08 Uhr, 8246 Aufrufe, 4 Kommentare

Hallo Leute,
habe wieder ein kleines Problem mit der Domäne!

Wenn der Client hochfährt und ich mich als Administrator in der Domäne anmelden möchte bekomme ich folgende Fehlermeldung:

Das lokal gespeicherte Profil konnte nicht geladen werden. Ein neues lokales Profil wird erstellt.

Detail:

Das System hat versucht, eine Datei in die Registrierung zu laden oder wiederherzustellen, aber die angegebene Datei hat nicht das Format einer Registrierung!!!!!

-->später als zweiten Hinweis beim Login Versuch:

Es wird ein temporäres Profil erstellt.......

Verwendetes Betriebssystem ist: Windows 2000 Professional mit Service Pack 4.
Windows 2000 Server / Client Server Netzwerk.

Mit einem anderen User kann ich mich problemlos in der Domäne anmelden!?!?!??!


Danke für eure Antworten!

euer

*chanel**
Mitglied: Micholos
28.07.2005 um 13:20 Uhr
Hi,

ich denke mal eurer Administrator ist kein Servergespeichertes Profil, evtl. braucht man hier nur auf dem Client unter den Systemeigenschaften das Admin Profile umstellen auf Lokal.

Solltet ihr ein Servergespeichertes Profil für den Admin verwenden, solltest du mal die Netzwerkverbindung checken, ob der Client den Profilpfad erreichen kann bzw. der Profilpfad im AD der richtige ist.
Bitte warten ..
Mitglied: chanel
28.07.2005 um 13:43 Uhr
du meinst es ist ein fehler in der active directory?
Bitte warten ..
Mitglied: Micholos
28.07.2005 um 14:03 Uhr
wenn du ein servergespeichertes profil für den Administrator verwendest:
- Den Client überprüfen ob eine Netzwerkverbindung besteht.
- Überprüfen ob der Profile Ordner überhaupt existiert.
- Überprüfen ob der Pfad zu deinem Profile Ordner vom Client aus erreichbar ist.
- Active Directory -> Administrator -> Reiter Profile -> hier den Pfad zum Profil überprüfen.

wenn du kein servergespeichertes profil für den Administrator verwendest:
- auf dem entsprechenden Client -> Arbeitsplatz Eigenschaften -> Reiter Benutzerprofile -> Dein Adminkonto auf Lokal umstellen.
Bitte warten ..
Mitglied: chanel
28.07.2005 um 14:08 Uhr
ja,
wir verwenden ein servergespeichertes profil.
der profil pfad stimmt da ein login von einem anderen client aus funktioniert!
nur auf meinem nicht?!
mit einem anderen account/auch servergespeichert gehts doch auch!
Bitte warten ..
Ähnliche Inhalte
Server
IIS 8.5 Server HTTP-Fehler 500.19 - Internal Server Error (1)

Frage von coldice-it zum Thema Server ...

Exchange Server
gelöst Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel (5)

Frage von oel-auge zum Thema Exchange Server ...

Windows Server
gelöst Best Practices Analyse zeigt diverse Fehler (11)

Frage von Coolzero zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(1)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...