Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler eim laden des Betriebsystems, nach XP installation Paralell zu Win7

Frage Microsoft Windows XP

Mitglied: Valume91

Valume91 (Level 1) - Jetzt verbinden

05.06.2011 um 17:12 Uhr, 4610 Aufrufe, 4 Kommentare

Ich wollte paralell zu meinem bestehenden Win7 ein XP auf eine andere Partition installieren. Jedoch bekomme ich nun beim start den Fehler "Fehler beim laden des Betriebsystems".

Hallo zusammen

Ich wollte paralell zu meinem bestehenden Win7 ein XP auf eine andere Partition installieren.
Ich kam bei der XP installation so weit das ich eine neue Partition für XP erstellen konnte, dann wählte ich "schnell Formatieren NTFS" aus, und ging weg.
Als ich zurück kam hatte ich einen schwarzen Schirm mit der Meldung "Fehler beim laden des Betriebsystems".
Ich kann weder XP noch Win7 booten.
Ausserdem hat die Partition mit win7 nun den Buchstaben E und es existiert eine weitere kleine(ein paar 100MB) Partition C.

Wie kriege ich Win7 wieder zum laufen?
Das XP ist mal Nebensache.

Danke und Gruss!
valume
Mitglied: TsukiSan
05.06.2011 um 17:22 Uhr
hallo Valume91

Wie kriege ich Win7 wieder zum laufen?
eventuell mit 'ner Reparatur-Installation von original CD/DVD?

Gruss
Tsuki
Bitte warten ..
Mitglied: Valume91
05.06.2011 um 17:28 Uhr
Schon probiert, also mit win7 cd, hat nichts geholfen.
Bitte warten ..
Mitglied: TsukiSan
05.06.2011 um 17:31 Uhr
Schon probiert, also mit win7 cd, hat nichts geholfen.
Dein MBR scheint verstellt. Versuch doch erst einmal das W7 neu auf C:\ zu installieren. Dabei müßte sich die Installationsrotine melden, dass es schon ein funktionierendes W7 gibt.
Bitte warten ..
Mitglied: Valume91
05.06.2011 um 18:54 Uhr
Konnte das Problem lösen:
bootrec /fixmbr
bootrec /fixboot
bootrec /rebuildbcd
in der wiederherstellungskonsole hat geholfen!

mfg Valume
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Windows 7
Dateien umbenennen Unterschiede in Win7 und XP (3)

Frage von mani55 zum Thema Windows 7 ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (13)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...