Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei GPO

Frage Microsoft Windows Server

Mitglied: Bootboy

Bootboy (Level 1) - Jetzt verbinden

23.09.2009 um 12:35 Uhr, 3386 Aufrufe, 6 Kommentare

Guten Morgen liebe Community,
Folgendes Problem tritt bereits seit längerer Zeit auf:

Mit schöner Regelmässigkeit liefert einer unserer Server folgende Fehlermeldung:
Windows cannot access the file gpt.ini for GPO CN={31B2F340-016D-11D2-945F-00C04FB984F9},CN=Policies,CN=System,DC=emarketing. The file must be present at the location <\\emarketing\sysvol\emarketing\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\gpt.ini>. (Configuration information could not be read from the domain controller, either because the machine is unavailable, or access has been denied. ). Group Policy processing aborted.

Jemand eine Idee?
Mein Freund Google hilft mir auch nicht wirklich weiter.....
Mitglied: CarstenKoepp
23.09.2009 um 12:43 Uhr
Hallo Bootboy,
die Fehler Meldung besagt, dass Rechte für den Zugriff fehlen oder aber die Policie nicht am Richtigen Platz gespeichert wurde.
The file must be present at the location <\\emarketing\sysvol\emarketing\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\gpt.ini>

Prüfe das doch mal.

Gruß Carsten
Bitte warten ..
Mitglied: Bootboy
23.09.2009 um 12:50 Uhr
Zugriff ist vorhanden....
Und die policy liegt ganz genau dort..
Die anderen Server in der Domäne haben keine Probleme mit der GPO...
Bitte warten ..
Mitglied: Xaero1982
23.09.2009 um 15:18 Uhr
Versuch mal das Konto zu entfernen und wieder neu in die Domäne aufzunehmen ..

Also joine in eine Arbeitsgruppe und dann wieder in die Domain..

lg
EDIT: Überprüfe die DNS Einstellungen ...
Bitte warten ..
Mitglied: runcmd
23.09.2009 um 16:40 Uhr
hi,
die GPO wird wohl schlicht nicht lesbar sein, das kann beim replizieren dieser über SYSVOL passieren. triffts dann auch noch ne GPO, die du auf keine deiner OUs ziehst, macht sichs auch nicht direkt bemerkbar...

mal probieren:

run-->cmd (olé):

dfsutil /purgemupcache

grüße
Bitte warten ..
Mitglied: Bootboy
01.10.2009 um 09:41 Uhr
Das scheint des Rätsels Lösung gewesen zu sein!
Ich warte nochmal bis morgen, wenn es dann nicht mehr auftritt, setze ich den Beitrag auf gelöst....
Danke Dir ganz herzlich!
Bitte warten ..
Mitglied: Bootboy
06.10.2009 um 09:39 Uhr
So ne Sch**
Hat einen Tag funktioniert, nun tritt es wieder mit schöner Regelmässigkeit auf....
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...