Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei GPO

Frage Microsoft Windows Server

Mitglied: Bootboy

Bootboy (Level 1) - Jetzt verbinden

23.09.2009 um 12:35 Uhr, 3377 Aufrufe, 6 Kommentare

Guten Morgen liebe Community,
Folgendes Problem tritt bereits seit längerer Zeit auf:

Mit schöner Regelmässigkeit liefert einer unserer Server folgende Fehlermeldung:
Windows cannot access the file gpt.ini for GPO CN={31B2F340-016D-11D2-945F-00C04FB984F9},CN=Policies,CN=System,DC=emarketing. The file must be present at the location <\\emarketing\sysvol\emarketing\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\gpt.ini>. (Configuration information could not be read from the domain controller, either because the machine is unavailable, or access has been denied. ). Group Policy processing aborted.

Jemand eine Idee?
Mein Freund Google hilft mir auch nicht wirklich weiter.....
Mitglied: CarstenKoepp
23.09.2009 um 12:43 Uhr
Hallo Bootboy,
die Fehler Meldung besagt, dass Rechte für den Zugriff fehlen oder aber die Policie nicht am Richtigen Platz gespeichert wurde.
The file must be present at the location <\\emarketing\sysvol\emarketing\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\gpt.ini>

Prüfe das doch mal.

Gruß Carsten
Bitte warten ..
Mitglied: Bootboy
23.09.2009 um 12:50 Uhr
Zugriff ist vorhanden....
Und die policy liegt ganz genau dort..
Die anderen Server in der Domäne haben keine Probleme mit der GPO...
Bitte warten ..
Mitglied: Xaero1982
23.09.2009 um 15:18 Uhr
Versuch mal das Konto zu entfernen und wieder neu in die Domäne aufzunehmen ..

Also joine in eine Arbeitsgruppe und dann wieder in die Domain..

lg
EDIT: Überprüfe die DNS Einstellungen ...
Bitte warten ..
Mitglied: runcmd
23.09.2009 um 16:40 Uhr
hi,
die GPO wird wohl schlicht nicht lesbar sein, das kann beim replizieren dieser über SYSVOL passieren. triffts dann auch noch ne GPO, die du auf keine deiner OUs ziehst, macht sichs auch nicht direkt bemerkbar...

mal probieren:

run-->cmd (olé):

dfsutil /purgemupcache

grüße
Bitte warten ..
Mitglied: Bootboy
01.10.2009 um 09:41 Uhr
Das scheint des Rätsels Lösung gewesen zu sein!
Ich warte nochmal bis morgen, wenn es dann nicht mehr auftritt, setze ich den Beitrag auf gelöst....
Danke Dir ganz herzlich!
Bitte warten ..
Mitglied: Bootboy
06.10.2009 um 09:39 Uhr
So ne Sch**
Hat einen Tag funktioniert, nun tritt es wieder mit schöner Regelmässigkeit auf....
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
Installation von MSI Paket über GPO nicht möglich: Fehler 1602 (1)

Frage von patriwag zum Thema Windows Netzwerk ...

Windows Server
gelöst Skript per GPO ausführen - Berechtigungen? (13)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...