Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Fehler ID 1030 GPO wird am DC nicht gezogen

Frage Microsoft Windows Server

Mitglied: newbieee

newbieee (Level 1) - Jetzt verbinden

12.01.2012 um 22:55 Uhr, 8462 Aufrufe, 8 Kommentare

Hallo zusammen,
ich erhalte leider seit einiger Zeit folgendes in der Ereignisanzeige:

Fehler bei der Verarbeitung der Gruppenrichtlinie. Es wurde versucht, neue Gruppenrichtlinieneinstellungen für diesen Benutzer oder Computer abzurufen. Den Fehlercode und eine Beschreibung finden Sie auf der Registerkarte "Details". Dieser Vorgang wird automatisch beim nächsten Aktualisierungszyklus wiederholt. Computer, die der Domäne beigetreten sind, müssen über eine geeignete Namensauflösung sowie über eine Netzwerkverbindung zu einem Domänencontroller zum Ermitteln von neuen Gruppenrichtlinienobjekten und -einstellungen verfügen. Wenn die Gruppenrichtlinie erfolgreich ist, wird ein Ereignis protokolliert.

Fehler ID 1030!

Es scheint soweit alles zu laufen, es gibt im Netz 2 DC's auf beiden läuft DNS, weiterhin noch ein DFS, dass aber auch ab und zu mal meckert, obwohl das System Volume erfolgreich synchronisiert wird auf beiden Servern!

Habt Ihr vielleicht eine Idee ??

achso gpresult bringt folgendes :

Komponentenname Status Letzter Prozess am
Gruppenrichtlinieninfrastruktur Gescheitert 12.01.2012 22:38:35
Gruppenrichtlinieninfrastruktur ist aufgrund des unten aufgeführten Fehlers fehlgeschlagen.

Ein Verzeichnisdienstfehler ist aufgetreten.

Hinweis: Aufgrund einer allgemeinen Schutzverletzung wurde keine der Richtlinien der anderen Gruppenrichtlinienkomponenten verarbeitet. Daher sind keine Statusinformationen für die anderen Komponenten verfügbar.

Es sind möglicherweise weitere Informationen aufgezeichnet worden. Suchen Sie über die Registerkarte "Richtlinienereignisse" in der Konsole oder im Anwendungsereignisprotokoll nach Ereignissen zwischen 12.01.2012 22:38:32 und 12.01.2012 22:38:35.

Freue mich auf einen Lösungsvorschlag!
Mitglied: OliverHu
12.01.2012 um 22:59 Uhr
Hallo,

has du das Verzeichnisdienst-Log mal überprüft?
Bitte warten ..
Mitglied: newbieee
12.01.2012 um 23:24 Uhr
Im Verzeichnisdienst selbst ist kein Fehler nicht mal eine Warnung drin!

Wie gesagt DFS bringt ein paar Fehler bzw. diesen hier ID 5014:

Der DFS-Replikationsdienst beendet die Kommunikation mit Partner DC2 für Replikationsgruppe Domain System Volume aufgrund eines Fehlers. Der Dienst wird regelmäßig versuchen, die Verbindung wiederherzustellen.

Weitere Informationen:
Fehler: 9036 (Zum Sichern oder Wiederherstellen angehalten)
Verbindungs-ID: 1EF3AA50-5548-4159-B3F6-9773954AB538
Replikationsgruppen-ID: 57356BD6-F758-4B9A-887C-FD82220E9050

Evtl. hängt es zusammen?!

Hab leider die Domäne nicht erstellt, daher kann ich nichts zur Installation von DFS sagen!
Bitte warten ..
Mitglied: OliverHu
13.01.2012 um 08:05 Uhr
Guten Morgen,

SYSVOL wird korrekt repliziert?
Also hast du testweise mal eine Textdatei ins NETLOGON geschoben und geschaut ob diese repliziert wird?
Bitte warten ..
Mitglied: newbieee
13.01.2012 um 19:46 Uhr
Hallo, sorry für die späte Antwort! Ja habs gerade nochmal getestet, Sysvol über DFS funktioniert ... auch wenn den dfs über netdiag analyse starte kriege ich nur bestanden prüfungen, bis auf wie gesagt die o.g Meldung! Noch eine idee ?
Bitte warten ..
Mitglied: OliverHu
16.01.2012 um 07:30 Uhr
Moin,

wann taucht denn die Meldung darüber auf, dass die Verbindung wiederhergestellt wurde, oder passiert das gar nicht?
Bitte warten ..
Mitglied: newbieee
16.01.2012 um 12:02 Uhr
doch nach ein paar Minuten gibts einfach nur Meldungen, dass die Verbindung hergestellt wurden, mit der Information dass die DFS Verbindung hergestellt wurde, aber jede Nacht die o.g Fehlermeldung! Wie gesagt Dateien werden auch def. synchronisiert!
Bitte warten ..
Mitglied: OliverHu
17.01.2012 um 10:03 Uhr
Moin,

bzgl. des Event 5014: Während der Fehler auftritt, läuft dein Backup richtig? Denn "Fehler: 9036 (Zum Sichern oder Wiederherstellen angehalten) " bedeutet nur, dass DFS angehalten wird (um einen konsistenten Zustand zu erhalten) und ein Backup initiiert wird.

Kannst du nochmal nach dem Event 1030 schauen? Tritt das noch auf? Wenn ja poste mal den EIntrag.
Bitte warten ..
Mitglied: newbieee
17.01.2012 um 21:09 Uhr
Tatsache da wäre ich nicht drauf gekommen, es liegt wirklich an den Backup den ich mit Shadowcraft jede Nacht ziehe! Woww herzlichen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst SQL Server 2008 überlappender E A Vorgang, Fehler ID 997 (4)

Frage von Timx zum Thema Windows Server ...

Windows Server
GPO wird zwar gezogen, aber nicht angewendet (10)

Frage von Leo-le zum Thema Windows Server ...

Windows 10
Ständig Fehler Ereignis-Id 10016 (8)

Frage von walter23 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...