Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler bei der Installation von Suse Linux 10

Frage Linux Suse

Mitglied: pierronsky

pierronsky (Level 1) - Jetzt verbinden

07.02.2006, aktualisiert 29.05.2006, 6557 Aufrufe, 9 Kommentare

Ich habe mir legal die Suse Linux 10.0 Distrubition heruntergeladen. Wenn ich diese nun installieren möchte kommen immer Meldungen, dass die Installation des Pakets fehlgeschlagen ist.
Mitglied: stepas
07.02.2006 um 10:26 Uhr
"legal heruntergeladen"
Wann bricht die Installation ab? Bei welchen Paket kommt die Meldung?
Bitte warten ..
Mitglied: pierronsky
07.02.2006 um 10:29 Uhr
Ich habe sie Legal bei Suse heruntergeladen. Er bricht die Installation bei jedem Paket ab.
Bitte warten ..
Mitglied: coredump
07.02.2006 um 10:40 Uhr
Moin.

An welcher stelle passiert das und wie genau lautet die Fehlermeldung?
Bitte warten ..
Mitglied: Karo
07.02.2006 um 10:59 Uhr
Da gibbet doch den Bug mit dem NICHT-Mounten des DVD/CD-Roms Laufwerkes. Schau mal in den SUSE-Foren nach. Da muss im YAST irgendeine Option gesetzt werden. Vielleicht ist es das.

KAro
Bitte warten ..
Mitglied: stepas
07.02.2006 um 11:00 Uhr
versuche mal beim starten von suse folgende parameter zuzufuegen.
acpi=off noapic nolapic hdc=noprobe hdc=cdrom
Bitte warten ..
Mitglied: MiSt
12.02.2006 um 16:53 Uhr
hi,
ich habe dieses problem auch... ich möchte die 10er version auf meinem laptop installieren... wo genau kann ich das einstellen?
gruß,
michael
Bitte warten ..
Mitglied: pierronsky
12.02.2006 um 18:27 Uhr
Hallo zusammen!
Ich habe das Problem gelöst bekommen! Der Fehler bestand darin, dass ich die Iso's heruntergeladen habe und sie zu schnell (48x) gebrannt hatte. Ich habe sie nun "langsamer" gebrannt -und nun hat auch die Installation funktioniert.
Bitte warten ..
Mitglied: MiSt
12.02.2006 um 18:31 Uhr
ich habe mir die dvd-iso gezogen... da ist das selbe problem... muss das mal testen...
Bitte warten ..
Mitglied: Sam-Network
29.05.2006 um 23:08 Uhr
Das nervt mich irgendwie und ich muss das klarstellen: "Ich habe sie Legal bei Suse heruntergeladen." es gibt nur legal! Linux ist Open Source. Linux ist nicht kostenpflichtig wie Windows.


Und übrigens das selbe Problem hatte ich auch. Da lag aber am CD Laufwerk. Ich habs ausgetauscht und es funktionierte wieder.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...