Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehler im Systemprotokoll

Frage Sonstige Systeme

Mitglied: DevilsSeed

DevilsSeed (Level 1) - Jetzt verbinden

22.12.2005, aktualisiert 27.12.2005, 8692 Aufrufe, 6 Kommentare

Folgenden Fehler habe ich in meinem Systemprotokoll, wie kann ich diesen beheben ?

Ereignistyp: Fehler
Ereignisquelle: AppleTalk
Ereigniskategorie: Keine
Ereigniskennung: 15
Datum: 22.12.2005
Zeit: 14:55:27
Benutzer: Nicht zutreffend
Computer: BUN13
Beschreibung:
Es wurde kein Adapter als Standardadapter konfiguriert. AppleTalk wurde auf keinem Adapter initialisiert. AppleTalk-Dienste, z.B. Druckserver, Dateiserver, usw., können nur ausgeführt werden, wenn ein Standardadapter angegeben wird.
Daten:
0000: 00 00 00 00 01 00 5c 00 ......\.
0008: 00 00 00 00 0f 00 00 c0 .......À
0010: 2d 01 04 00 00 00 00 00 -.......
0018: 00 00 00 00 00 00 00 00 ........
0020: 00 00 00 00 00 00 00 00 ........
Mitglied: Ravers
24.12.2005 um 00:18 Uhr
Brauchst du Apple-Talk??

Ist es ein Dienst? ... deaktivieren und gut ist ;)
Bitte warten ..
Mitglied: DevilsSeed
27.12.2005 um 13:48 Uhr
problem gelöst..

nun hab ich aber noch folgendes im Fehlerprotokoll:


Ereignistyp: Fehler
Ereignisquelle: atkctrs
Ereigniskategorie: Keine
Ereigniskennung: 3001
Datum: 27.12.2005
Zeit: 13:36:58
Benutzer: Nicht zutreffend
Computer: BUN13
Beschreibung:
AppleTalk-Gerät für den Lesezugriff kann nicht geöffnet werden. E/A-Statusblock wird in den Daten zurückgegeben.
Daten:
0000: a0 86 01 00 00 00 00 00  ?......


weiss jemand wie ich das beheben kann ?
Bitte warten ..
Mitglied: Biber
27.12.2005 um 14:01 Uhr
...öhm, DevilsSeed,
Du hast auch beide Services bzw. Komponenten entfernt wie in dem von gemini geposteten Link?
Nur sicherheitshalber
Biber
Bitte warten ..
Mitglied: DevilsSeed
27.12.2005 um 14:07 Uhr
ja einmal unter software windows komponenten und dann in den lan verbindungen hab ich das mac protokoll entfernt...
Bitte warten ..
Mitglied: Biber
27.12.2005 um 14:28 Uhr
...dann geht es hier weiter: http://www.eventid.net/display.asp?eventid=3001&source=atkctrs
und davon wahrscheinlich die Tipps 3 und 4..
In dem referenzierten MSKB-Artikel http://support.microsoft.com/kb/259277/de wied zumindest nahegelegt, unter
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Netlogon mal die "DependsOn" auf die richtige Reihenfolgen zu prüfen.
Vielleicht fehlt ja tatsächlich der DNS-Eintrag oder dort ist noch ein AppleTalk-Service mit angegeben.
Bitte warten ..
Ähnliche Inhalte
Server
Fehler in jQuery (7)

Frage von Yanmai zum Thema Server ...

Batch & Shell
gelöst Fehler in Schleife (2)

Frage von miczar zum Thema Batch & Shell ...

Windows Server
NTFS Fehler auf Volume "??" (2)

Frage von takvorian zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (15)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (13)

Frage von zeroblue2005 zum Thema Vmware ...