Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung beim Ubermitteln von Mails

Frage Microsoft Outlook & Mail

Mitglied: Huhjukel

Huhjukel (Level 1) - Jetzt verbinden

31.05.2006, aktualisiert 01.06.2006, 13203 Aufrufe, 3 Kommentare

Hallo,

Ich bekomme seit 2 Tagen beim versuch die Verbindung mit dem Sever von T-online eine Verbindung herzustellen folgende Fehlermeldung:


Fehler (0x800CCC90) beim Ausführen der Aufgabe "pop.t-online.de - Nachrichten werden gesendet und empfangen": "Ihr Posteingangsserver (POP3) hat einen internen Fehler gemeldet. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter. Antwort des Servers: -ERR Toid authentication disabled"

Ich habe bereits mit 4 Servicestellen von t-online telefoniert und keine konnte mir weiter helfen.
Hat jemand eine Idee, was das für ein Problem sein könnte?

Mfg Huhjukel
Mitglied: marioalfa
31.05.2006 um 19:03 Uhr
probier mal popmail.t-online.de
Bitte warten ..
Mitglied: Huhjukel
31.05.2006 um 21:52 Uhr
hallo marioalfa,

danke für den Tipp. Damit kann ich jetzt wenigsten mal meine Mails abholen.

Hast du auch noch eine alternative Serverbezeichnung fürs senden?
Da bekomm ich nämlich jetzt auch eine Fehlermeldung.


Fehler (0x800CCC67) beim Ausführen der Aufgabe "t-online - Nachrichten werden gesendet und empfangen": "Unbekannter Fehler 0x800CCC67"

Der Fehlermeldung taucht aber nur auf, wenn eine Mail zum Versand im Ausgang ist.

Ich hab beim Postausgangserver:"mailto.t-online.de" eingrtragen, so wie es auch auf der Anleitung vom T-online Kundendienst angegeben ist.

Mit dem Posteingang gibt es aber auch noch ein kleines Problem. Sobald ein Mail zum abholen bereit steht poppt ein Fenster auf mit folgenden Text:

Bitte Benutzername und Kennwort eingeben.

Server popmail.t-online.de
Benutzername Huhjukel@t-online.de
Kennwort *



Ich hab bei Kennwort unter den Konteneinstellungen für dieses Konto ein Punkt "." für Kennwort eingegeben, damit wird laut T-online, das Kennwwort der Netzeinwahl für dem Mailabruf verwendet. Funktioniert aber nicht wirklich.

Geb ich dann in dem Popup das "richtige" Mail Passwort ein dann klappt der Abruf, aber selbst wenn ich bei den Konteneinstellungen gleich das Mailpw eingeben, poppt immer dieses Fenster auf.

Gruß und Danke

Huhjukel
Bitte warten ..
Mitglied: marioalfa
01.06.2006 um 19:20 Uhr
Hallo,

nimm als ausgehenden server smtpmail.t-online.de.

warum outlook immer wieder das passwortfenster bringt kann ich nicht sagen. Sollte nicht so sein.

ciao
Bitte warten ..
Ähnliche Inhalte
Monitoring
Nagios Fehlermeldung IndexError: list index out of range (3)

Frage von itazubii zum Thema Monitoring ...

Ubuntu
Cron spamt root mit mails zu (php sessionclean) (4)

Frage von tommy1735 zum Thema Ubuntu ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (17)

Frage von SYS64738 zum Thema Weiterbildung ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...