Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Festplatte wird in Windows XP nach hochladen deaktiviert !

Frage Hardware

Mitglied: RicoTb

RicoTb (Level 1) - Jetzt verbinden

11.07.2005, aktualisiert 26.07.2005, 4286 Aufrufe, 6 Kommentare

Ich habe ein Problem mit meiner zweiten Festplatte, die Festplatte (SATA 250GB IBM) wird beim hochladen von Windows Xp ganz normal mit hochgefahren, dann aber nach ca 1-2 Minuten einfach vom System entfernt. Im Bios wird die Platte richtig angezeigt. Die Platte ist aber nicht defekt, da ich sie erst vor kurzem gekauft habe und sie auch normal überprüfen lassen habe.
Ich dachte erst, es liegt an der Antiviren Software oder an der Firewall aber auch die Deinstallation der beiden hat keinen Erfolg. Das merkwürdige ist aber, das manchmal die Platte voll einsatzfähig ist aber wieso ?
Dank für eine Antwort
Mitglied: gooogix
11.07.2005 um 22:22 Uhr
Hm, liegt es am Kabel? Irgendein Wackler oder so?
Bitte warten ..
Mitglied: Kigh
12.07.2005 um 03:25 Uhr
hi!

Ist das die einzige SATA platte oder ist deine erste festplatte ebenfalls SATA?
Falls das deine einzige SATA platte ist würde ich mal mit dem SATA treiber rumspielen (oder mir überhaupt mal ein update besorgen)
Bitte warten ..
Mitglied: RicoTb
12.07.2005 um 22:50 Uhr
Das ist die zweite SATA Platte, die erste ist eine Samsung mit 160GB. Die Kabel habe ich alle schon getauscht, ich habe sogar schon versucht, die Platte auf dem Mainboard als RAID anzuschließen, aber ohne Erfolg.
Kann ein anderes Programm die Platte vielleicht stören?
AntiVirus oder Firewall ?
Das Bios samt Treiber ist auf dem neusten Stand laut Auskunft von ASUS
Bitte warten ..
Mitglied: amd64
15.07.2005 um 20:35 Uhr
Kann es sein das deine 2. IBM eine SATA2 Platte ist? Wenn ja, musst du der IBM höchstwahrscheindlich einen Jumper setzen falls dein Board mit SATA1 arbeitet.

War zumindest bei meiner Raptor so
Bitte warten ..
Mitglied: RicoTb
16.07.2005 um 11:54 Uhr
das board arbeitet aber schon mit sata2 und laut auskunft der computerladens sollten auch beide platte mit dem selben system arbeiten, die kennen den fehler bisher auch noch
nicht.
Bitte warten ..
Mitglied: amd64
16.07.2005 um 12:11 Uhr
Welche Platten hast du? Genaue Bezeichnung?
Bitte warten ..
Ähnliche Inhalte
JavaScript
gelöst JavaScript hochladen (12)

Frage von Patrick-IT zum Thema JavaScript ...

Batch & Shell
Batch datei zum Hochladen von Datein auf ftp server (2)

Frage von loxymus zum Thema Batch & Shell ...

Windows Installation
gelöst Fehlermeldung bei Installation mit Windows XP (7)

Frage von bestelitt zum Thema Windows Installation ...

Windows Server
Windows Server 2012 Netzwerkadapter deaktiviert (8)

Frage von Joseliese zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (58)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (16)

Frage von Kirdy1301 zum Thema Windows Server ...