Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz!Box Wlan 7270 und Probleme mit Schnurlostelefonen

Frage Netzwerke TK-Netze & Geräte

Mitglied: mike7050

mike7050 (Level 2) - Jetzt verbinden

16.11.2013 um 15:34 Uhr, 3990 Aufrufe, 1 Kommentar

Hallo,

habe folgende Infrastrukur:

Telefone: 1 x Siemens Gigaset A630 (1 Jahr alt) als C59H - 3 x Siemens Gigaset C 38 H ( 3 Jahr alt Akkus schon gewechselt) - 1 Fax

Internet/ Wlan: Fritz!Box Wlan 7270 an dieser hängen alle Telefone per Funk.

Es ist ein ISDN Anschluss von EWE mit 5 Rufnummern. Internet läuft stabil ohne Probleme.

Bei den Telefonen sieht es leider anders aus. Alle vier Telefone sind an der Fritz!Box angemeldet per Funk und es ist jeweils ein AB einge-
richtet. Nach spätetestens 1 Stunden und das haben alle Telefone gemeinsam ist der Akku plötzlich komplett leer wenn die Telefone nicht schon weit vorher das gleiche tun oder sogar einfach abschmieren!

Nach langem Laden kommt es dann auch oft vor das der Akku dann sofort wieder leer ist oder sich das Telefon aufhängt. Dieses kann dann nur
durch ausschalten des Geräts gelöst werden.

Manchmal sind auch die AB´s erreichbar oder eben auch nicht obwohl sie eingeschaltet sind!

Was kann hier das Problem sein? Man sollte sagen es sind die Akkus oder die Telefone oder?

Die Fritz!Box wird auf jeden Fall schon einmal gegen eine 7390 getauscht!

Bin um jeden Tipp dankbar!

VG
Mike

Mitglied: goscho
18.11.2013, aktualisiert um 09:01 Uhr
Hi Mike,

ich kann mir nicht vorstellen, dass es an der FB liegt.
Selbst betreibe ich 2 Fritz-Telefone an dieser 7270 v2. Bis vor einem Jahr war auch ein Gigaset S86H und 2 Gigaset A400 über die DECT-Funktion der FB angeschlossen.
Die Akkus haben genauso lange gehalten, wie an dem baugleichen S68H, welches mit seiner eigenen Basisstation an einer TK-Anlage betrieben wird.

Du hast jetzt folgende Möglichkeiten:

  • Test das Verhalten, wenn die eines der Telefone per Kabel mit der FB verbindest und seine eigene Basisstation verwenden lässt.
  • Wechsle die Akkus der Telefon (sollten ja Standard-Akkus sein).
  • Frage den AVM-Support, ob derartiges Verhalten bekannt ist und ob es Lösungen gibt.

Die Fritz!Box wird auf jeden Fall schon einmal gegen eine 7390 getauscht!
Das bringt dann soviel auch nicht (rein telefontechnisch). Du hast dann halt 4 GB-LAN-Ports und ein VDSL-Modem, so du dieses brauchst.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

TK-Netze & Geräte
gelöst Sprachdialogsytem IVR für Fritz!Box gesucht (13)

Frage von Jordi zum Thema TK-Netze & Geräte ...

LAN, WAN, Wireless
Fritz!Box 4040 an Kabelmodem (6)

Frage von Kobolduke zum Thema LAN, WAN, Wireless ...

Router & Routing
Cisco langsam hinter Fritz!box (5)

Frage von PharIT zum Thema Router & Routing ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Microsoft Office
Outlook 2016 in Ordneransicht starten - GPO (9)

Frage von D-Line zum Thema Microsoft Office ...