Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

GFI Mail Essentials kann keinen Spam an den Outlook Junk-E-Mail-Ordner weiterleiten

Frage Microsoft Exchange Server

Mitglied: malleus

malleus (Level 1) - Jetzt verbinden

29.05.2008, aktualisiert 12:25 Uhr, 6496 Aufrufe, 1 Kommentar

Hallo,

wir setzen Windows 2003 und MS Exchange 2003 ein. Als zentralen Spam-Filter nutzen wir GFI Mail Essentials 12.
Dieser ist so eingestellt, das er erkannten Spam in den Junk-E-Mail-Ordner von Outlook weiterleiten soll. Das funktioniert auch bei allen Mitarbeitern, nur bei einem einzigen nicht. Bei ihm landen die erkannten Spam-Mails einfach im normalen Posteingang. Laut Log-Datei von GFI, wurden sie aber an den Junk-E-Mail-Ordner weitergeleitet.
Das heißt ja wohl, das entweder der Junk-Mail-Ordner in irgendeiner Hinsicht defekt ist oder bei den lokalen Outlook 2003 Einstellungen des Mitarbeiters etwas faul ist.

Kann man den Junk-Mail-Ordner irgendwie neu anlegen?

bzw. hat jmd. eine Idee woran es liegen könnte?

Mit freundlichen Grüßen

Thorsten
Mitglied: malleus
29.05.2008 um 12:25 Uhr
Ah, ich hab die Lösung gefunden:

http://kbase.gfi.com/showarticle.asp?id=KBID002097
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Mails mit "SPAM" im Betreff automatisch in Junk-Ordner verschieben (8)

Frage von BleppSatter zum Thema Exchange Server ...

E-Mail
E-Mails an Outlook-Adressen landet immer im Junk Ordner (5)

Frage von Julstin zum Thema E-Mail ...

Exchange Server
Script, Regeln was auch immer . Vom Posteingang zu JUNK Mail (2)

Frage von Peacer zum Thema Exchange Server ...

Outlook & Mail
Outlook E-Mail mit Webinhalt (6)

Frage von scanix85 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...