Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO Probleme

Frage Microsoft Windows Server

Mitglied: The-Sol

The-Sol (Level 1) - Jetzt verbinden

29.03.2006, aktualisiert 31.03.2006, 4060 Aufrufe, 2 Kommentare

hi leute,

ich habe da ein kleines problem mit den gruppenrichtlinien.

Ich habe eine OU erstellt und testweise einen Benutzer und PC hineingepackt.
Habe dann der OU eine police gegeben, wo ich unter anderem gesdagt habe:
- Systemsteuerung nciht anzeigen
- Systemsteuerung klassiche Ansicht
- Unter Eigenschaften von Anzeige eine Registerkarte ausblenden (Desktop oder einstellungen)

Aber wenn ich mich dann bei dem PC mit dem Benutzer anmelden möchte dann gibt es keien veränderungen. woran liegt das ?
Mitglied: NaCkHaYeD
29.03.2006 um 09:18 Uhr
Hi,

hat der Benutzer die Berechtigung die GPO zu lesen, auszuführen? Siehst du a, auf dem Server, b, auf dem Client.

Start->Ausführen->CMD->Enter
gpresult in der Dos Box. Schauen ob GPO angewandt, ignoriert wurde.

Eventuell spielt die Reihenfolge, Vererbung eine Rollen, d.h. eine existierende GPO überschreibt deine wieder.

Deshalb: gpresult

mfg
Thomas
Bitte warten ..
Mitglied: Xaero1982
31.03.2006 um 14:16 Uhr
DNS geht?
DNS als Primärer DNS Server auf dem Client?
Client in der Domäne angemeldet?

Was hast du nun gemacht?
Ich mein, ich werd aus dem was du geschrieben hast nicht schlau

Ereignisanzeige des Clients mal kontrolliert?
Bitte warten ..
Ähnliche Inhalte
Windows Server
Probleme mit GPO
Frage von itfan41Windows Server7 Kommentare

Hallo Ihr Lieben, ich steh vor einem Problem und komme nicht weiter. Ich habe einen Windows Server 2008 R2 ...

Microsoft
GPO mit Logon Skript Probleme
gelöst Frage von Thor01Microsoft9 Kommentare

Hallo zusammen, ich habe eine GPO mit einem Logon Skript erstellt welches mit ganz doof per Net Use ein ...

Windows Server
EreignisID 4098: Probleme mit der GPO für das Laufwerksmapping
gelöst Frage von Maik20Windows Server3 Kommentare

Hallo, kurz zur Vorgeschichte: Ich hatte bislang alle Rechner in meinem Homelab einem Netzwerk. Ich betreibe ein Windows 2012 ...

Windows 10
Leider nochmal: Probleme mit GPO (glaube ich)
gelöst Frage von Dave-BowmanWindows 103 Kommentare

Hallo, letzte Woche habe ich das Update KB3163018 eingespielt, anschließend bekam ich keine Datenbank-Verbindung mehr zu Remote-Servern, dies betraf ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 3 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 4 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 16 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 22 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...