Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Gruppenrichtlinien aktivieren

Frage Microsoft Windows Server

Mitglied: insiderla

insiderla (Level 1) - Jetzt verbinden

22.11.2008, aktualisiert 29.11.2008, 10763 Aufrufe, 14 Kommentare

Hallo.,
habe selbes Problem.
Hab unter Windows Server 2003 Standart Edition unter GPMC eine neue Gruppenrichtlinie gesetzt und sie mit der Domäne durch Drag & Drop verknüpft.
Der ClientPC lädt diese Gruppenrichtlinie aber nicht.
Wo muss ich einstellen das er sie annimmt und aktiviert?
unter www.gruppenrichtlinie.de

verstehe ich den zusammenhang nicht.
und des Buch des ich gelesen habe ist mir ein bisschen in der hinsicht zu komplex.

Ich bitte um Hilfe


Danke schon mal im vorraus

insider_la
Mitglied: xm-bit
22.11.2008 um 18:18 Uhr
Hi,

Wie sieht es denn mit der Zuweisung zu einer Gruppe oder Computer aus???

Im Gruppenrichtlinien das Fenster unten rechts, was hast du denn da drin stehen???

Wenn du es an alle PC in der Domäne verteilen willst, steht dort authentifizierte Benutzer drin. Du kannst aber auch eine PC-Gruppe eintragen.

Aber etwas eingetragen werden muss dort.
HAst du denn die Richtlinie aktiviert???
Falls nicht, aktiviere die Richtlinie, auf die Richtlinie mit der rechten MAustaste klicken, und aktivieren auswählen.

mfg
Sascha
Bitte warten ..
Mitglied: insiderla
22.11.2008 um 21:46 Uhr
Es steht alles drin sogar die gruppe habs auch mit der Domaine verknüpft und aktiviert.
Lustig ist nun ist die Domaine nicht mehr verfügbar.
Bitte warten ..
Mitglied: tommy266
22.11.2008 um 22:31 Uhr
Wenn dir GPR ordentlich erstellt ist, also keine andere GPR's aushebelt
am Client Rechner, wenn er den wirklich zur Domäne gehört, Konsole öffnen und "gpupdate /force" durchführen.
Thomas
Bitte warten ..
Mitglied: xm-bit
23.11.2008 um 09:57 Uhr
Moin moin,

was steht denn in der Ereignisanzeige des Computers, im Bezug auf die Gruppenrichtlinie??

mfg
Sascha
Bitte warten ..
Mitglied: insiderla
23.11.2008 um 18:20 Uhr
Dies Fehlermeldung tritt immer wieder auf:

Der Benutzer oder der Computername kann nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Client ist mit Wlan drin.
Bitte warten ..
Mitglied: Alex20
24.11.2008 um 07:57 Uhr
Geh mal bitte in die Eingabeaufforderung am Client und gibt "gpresult" ein. Dort solltest du eine Auflistung zu sehen bekommen welche Richtlinien am Client ankommen und ob diese angewendet werden oder nicht.
Die Einstellungen die angewendet werden sind Computer- oder Benutzereinstellungen?
Bitte warten ..
Mitglied: insiderla
26.11.2008 um 20:46 Uhr
INFORMATION: Das Richtlinienobjekt ist nicht vorhanden.

Kommt als Meldung.

Bitte um Vorschläge
Bitte warten ..
Mitglied: Alex20
27.11.2008 um 07:55 Uhr
Wenn du das Richtlinienobjekt im AD bearbeiten willst....funktioniert das? Kannst du die Policy öffnen?
Bitte warten ..
Mitglied: insiderla
27.11.2008 um 18:45 Uhr
die Policy kann ich am Server öffnen und bearbeiten Speichert sie auch ab. und übernimmt sie auch. Er übernimmt sie bloß nicht am Client über Wlan.
Ich kann auch nicht auf die PC-Verwaltung vom Clienten über dem Server zugreifen.
WARUM???
Bitte warten ..
Mitglied: Alex20
28.11.2008 um 09:18 Uhr
Mit der Aussage "Information: Das Richtlinienobjekt ist nicht vorhanden" meinst du, dass das dort stand als du "gpresult" am Client gemacht hast?
Hast du Computer oder Usereinstellungen vorgenommen? Wirkt die Richtlinie auf eine OU oder eine Gruppe wo REchner oder User Mitglied sind?
Bitte warten ..
Mitglied: insiderla
28.11.2008 um 16:59 Uhr
Ja die Information stand bei gpresult.

Der Server ist zeitgleich eine Workstation. Ja ich weiß das macht man nicht es lassen aber finanzielle mittel da oben kein weiteren Rechner zu. PS. Wenn sich Benutzer am Server anmeldet dann gehen sämtliche Richtlinien.
Bitte warten ..
Mitglied: Alex20
28.11.2008 um 19:47 Uhr
Sind vielleicht Computerichtlinien und der Arbeitsplatz an dems nicht funkioniert ist nicht in der Richtigen OU? Das is jetz sau schwer per Fernanalyse rauszukriegen weil auch relativ wenig Infos von dir rüber kommen....
Bitte warten ..
Mitglied: insiderla
28.11.2008 um 21:29 Uhr
Also
er ist in der richtigen Organisationseinheit. Namens "Meine PCs"
auch in dieser Organisationseinheit ist unter Gruppenrichtlinie die Richtlinie eingestellt.
Computerrichtlinien.

unter der Organisationseinheit " Benutzer" sind alle Benutzer. In den Gruppenrichtlinien unter Benutzer sind die Benutzerrichlinien eingestellt.

Ich hab langsam die Befürchtung dass das Laptop die Verbindung beim Profil aufbau wieder über Wlan disconnected. Und dann erst wieder connected da die auf dem Servergespeicherten Ordner erst 2 min nach vollständiger anmeldung erst verfügbar sind.

Hab leider des IBM Wlan tool und weiß net wie ich das auf das Microsoft Tool umstellen kann da ich denke das dieses tool schuld ist.


Brauchst du noch andere Info´s wenn ja welche?
Bitte warten ..
Mitglied: insiderla
29.11.2008 um 01:21 Uhr
Also Leute Problem hat sich selbst gelöst.

Das blöde IBM Tool hat dauernd DNS-Server Automatisch bezogen da aber 2 vorhanden sind hat der PC den falschen genommen dadurch lagen sie im Konflikt.

Da er nun auf den richtigen zugreift funktionieren auch alle Richtlinien!!!


Vielen Dank für eure Mühen und euch allen gutes gelingen

so:


Thread is closed
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst SSH bei einem Cisco Switch SF200 24P 24-Port 10 100 PoE Smart Switch aktivieren (12)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Microsoft Office
Gruppenrichtlinien Office 2016 werden nicht verteilt (2)

Frage von sammy65 zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange 2016 Mailbox aktivieren und vorhandene Mailadresse aus AD übernehmen (3)

Frage von chrismass zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...