Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HDD-Performance extrem schlecht

Frage Microsoft Windows Server

Mitglied: chakoe

chakoe (Level 1) - Jetzt verbinden

18.09.2009 um 14:18 Uhr, 2939 Aufrufe, 3 Kommentare

Probleme mit Performanc der HDD / 2 gleiche Systeme, unterschiedliche Performance

Hallo zusammen,

ich verzweifle grade an folgendem Problem:

Man nehme 2 identische IBM X-336, 2 x 36 GB im RAID 1 an einem LSI 1030 Controller, Windows 2003 SP2. Beide Maschinen haben de gleichen Firmwarestände (BIOS,Controller,HDD´s)

Server1: DomainController, Plattenperformance mit HD-Tach gemessen: Short und Long Test jeweils bei 222,7 MB/s

Server2: PrintServer und TS-Lizenz-Server, Plattenperformance mit HD-Tach gemessen: 5,7 MB/s

Wie kann das denn sein? Hat jemand eine Idee?

Kann es sich möglicherweise um einen Task handeln, der sich die ganze Plattenperformance reintut? Wie könnte ich ggfs. einen solchen Task finden?

Vielen Dank vorab für jeglichen Tipp.

Grüße

Chakoe
Mitglied: NilsvLehn
18.09.2009 um 14:38 Uhr
Taskmanager anmachen, und nachschauen, ob irgendeine Applikation massig rechenleistung frisst.

Das wäre jetzt so die erste idee.

Könnt natürlich auch im schlimmsten fall sein, das die platte so langsam am aufgeben ist.
Bitte warten ..
Mitglied: Iwan
18.09.2009 um 15:03 Uhr
hallo,

am besten mal alle für den Test nicht benötigten Programme und Dienste beenden
läuft da nur der TS-Lizenz-Server drauf oder auch die TS-Sitzungen?
Bitte warten ..
Mitglied: chakoe
18.09.2009 um 16:19 Uhr
Hi,

also ich habe den TaskManager um die E/A-Spalten erweitert, und da sieht man, daß er Spooler wohl ne Menge auf der Platte macht, den müsste ich dann zum Test mal deaktiveren und dann das HDD- Benchmark nochmal laufen lassen

Der Server verwaltet ansonsten nur die Lizenzen für die TS, es werden keine Sessions aufgemacht...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Performance beim Routing in anderen IP Bereich extrem schlecht
Frage von vip3234Router & Routing8 Kommentare

Hallo zusammen, ich hab hier testweise folgenden einfachen Aufbau: Client 1 (10.10.10.1) Server 2 (10.10.10.2) Router (10.10.10.5) und (10.0.0.5) ...

Benchmarks
Sehr schlechte SSD Performance
gelöst Frage von HenereBenchmarks9 Kommentare

Hallo zusammen, Hardware: ASUS Z10PE 16-WS Xeon 2620 v3 64 GB Reg ECC Ram Samsung 950pro SSD NVMe Im ...

RedHat, CentOS, Fedora
Schlechte RAID Performance
gelöst Frage von plex88RedHat, CentOS, Fedora9 Kommentare

Hallo Zusammen, ich habe für die Arbeit einen kleinen Backupserver gebastelt dieser besteht aus: Intel Core Quad Q8200 2GB ...

Datenbanken
MySQL Abfrage schlechte Performance
Frage von TorstenEDatenbanken7 Kommentare

Ich mache folgende Abfrage Suche alle Artikel in welchem der "Suchbegriff" im Name des Artikels vorkommt oder in 2 ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 13 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 18 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...