Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hilfe!! Mein Router geht nicht mehr!

Frage Netzwerke Router & Routing

Mitglied: philippl

philippl (Level 1) - Jetzt verbinden

26.07.2005, aktualisiert 14:59 Uhr, 4772 Aufrufe, 6 Kommentare

Ich habe schon seit ein ein Jahr ein Typhoon DSL Wireless Home Kit Router. Er funktionierte auch , bis vor 2 Tagen.

Aufeinmal ging garnichts mehr. Es leuchten aufeinmal nicht mehr alle Lampen. Es leuchten WLAN und Status nicht mehr!
Ich kann den Router auch nicht anpingen und ich erreiche ihn auch nicht über den Browser!

Ich habe ein DSL-Modem angeschlossen. Ich habe einen Computer per Kabel angeschlossen und einen Laptop per Funk.

Kennt jemand das Problem?
Mitglied: adminst
26.07.2005 um 14:38 Uhr
-Probier zu reseten
- neue Firmware

Wenn du Pech hast, hast du einen Schaden am Netzteil...

Gruss
Bitte warten ..
Mitglied: philippl
26.07.2005 um 14:47 Uhr
-Ich hab schon probiert zu reseten, funktioniert nicht.
-Die neue Firmware hab ich auch drauf.

Wie meinst du das mit dem Schaden am Netzteil?
Bitte warten ..
Mitglied: adminst
26.07.2005 um 14:49 Uhr
Das Netzteil hat immer eine kürzere Lebenszeit als der Router, d.h kann es sein dass du das Netzteil wechseln musst oder einen neuen Router kaufen...

Gruss
Bitte warten ..
Mitglied: philippl
26.07.2005 um 14:53 Uhr
Dankeschön für den Tip.

Ich finde es komisch wenn die Power lampe leuchtet, dass das Netzteil kaputt sein könnte.

Gruß
Bitte warten ..
Mitglied: adminst
26.07.2005 um 14:55 Uhr
Dankeschön für den Tip.

Ich finde es komisch wenn die Power lampe
leuchtet, dass das Netzteil kaputt sein
könnte.

Gruß

Du hast geschrieben, dass auf einmal nicht mehr alle Lampen leuchteten! = könnte zuwenig Strom sein...
Bitte warten ..
Mitglied: philippl
26.07.2005 um 14:59 Uhr
OK
Danke für deine Hilfe.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...