Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP Bladecenter C3000 Uplink Problem

Frage Hardware Server-Hardware

Mitglied: monddia

monddia (Level 1) - Jetzt verbinden

14.05.2014, aktualisiert 10:44 Uhr, 1257 Aufrufe

Guten Morgen,

Ich hab ein Problem und komme einfach nicht weiter!! Ich will auf dem Bladecenter eine Virtuelle Umgebung aufbauen mit KVM!
Hier kommt meine Hardware Auflistung:

HP Bladecenter C3000

Netzwerk:

10 Gbit:
1 x HP VC Flex-10 Enet Module (2 x 10 Gbit Uplink zum Storage und zum gestackten HP (3com) Switch(en)

Gbit:

2 x Cisco Catalyst Blade Switch 3020 for HP (4 x 1Gbit Uplink zum gestackten HP (3com) Switch(en)

Problem ist das ich keinen Uplink von den Cisco Switchen zum meinen gestackten HP (3com) Switch(en) bekomme! 10 Gbit Uplink Funktioniert!
Habe CentOS 6.x auf einem Blade installiert! Erkannt wird:

10 Gbit Uplink funktioniert:
eth0
eth1

Gbit Uplink funktiiniert nicht:
eth2
eth3
eth4
eth5

Siehe Bild: http://s1.directupload.net/images/140514/zl9xzj5w.jpg

Im Blade sind zwei Netzwerkarten verbaut! Magazzine Port 1 und Port 2

CentOS sieht ja auch die nics! Kann aber keinen Uplink aufbauen siehe Bild!

Hier einige Konfigurations Bilder vom Bladecenter:

Port Mapping - Interconnect Bay 1 (HP VC Flex-10 Enet Module) 10 Gbit

http://s7.directupload.net/images/140514/hwq6xtdl.jpg

Port mapping - interconnect Bay 3 (Cisco Catalyst Blade Switch 3020)

http://s7.directupload.net/images/140514/n7kk2x73.jpg

Port mapping - interconnect Bay 4 (Cisco Catalyst Blade Switch 3020)

http://s14.directupload.net/images/140514/qs9priyb.jpg

Hier kommen die Konfigurations Bilder vom Blade:

Port mapping -Device Bay 3 (graphical View)

http://s1.directupload.net/images/140514/8w2xz4my.jpg

Port mapping -Device Bay 3 (Table View)

http://s7.directupload.net/images/140514/59asfc9i.jpg

Nach der Konfiguration im Bladecenter sieht alles top aus! Warum kann CentOS die 4 Uplinks nicht starten??

10 Gbit Funktioniert soweit unter CentOS! Hier noch mal ein Konfigurations vom hp virtual Connect Manager:

http://s14.directupload.net/images/140514/z9vswarb.jpg

Kann mir vielleicht jemand weiter helfen oder einen Tip geben? Ich weiß einfach nicht mehr weiter... bin für jede Hilfe Dankbar!

Beste Grüße





Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkmanagement
gelöst HP 1920 24G Switch QOS-Problem bei Portzuweisung mit DHCP Relay (4)

Frage von farbschmelz zum Thema Netzwerkmanagement ...

Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

SAN, NAS, DAS
CLI Cable HP 2012fc sc modular smart array oder serielles Kabel (5)

Frage von Dominik-EUNES zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (7)

Frage von DerFurrer zum Thema Windows Installation ...